<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="it-IT" xml:lang="it-IT">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  SANCITA LA COLLABORAZIONE TRA CNSAS E GUARDIA DI FINANZA SUL SOCCORSO IN MONTAGNA | LeccoNews.LC News e notizie di Lecco e provincia, </title>




<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="http://lecconews.lc/wp/wp-content/themes/daily/style.css?v=1.5" />

<link rel="alternate" type="application/rss+xml" title="LeccoNews.LC News e notizie di Lecco e provincia,  RSS Feed" href="http://lecconews.lc/feed/" />

<link rel="alternate" type="application/atom+xml" title="LeccoNews.LC News e notizie di Lecco e provincia,  Atom Feed" href="http://lecconews.lc/feed/atom/" />

<link rel="pingback" href="http://lecconews.lc/wp/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://lecconews.lc/wp/wp-content/themes/daily/styles/default.css?v=1.5" />	

<link rel="stylesheet" type="text/css" href="http://lecconews.lc/wp/wp-content/themes/daily/custom.css?v=1.5" />

<link rel="alternate" type="application/rss+xml" title="LeccoNews.LC News e notizie di Lecco e provincia,  &raquo; SANCITA LA COLLABORAZIONE &lt;br /&gt;TRA CNSAS E GUARDIA DI FINANZA &lt;br /&gt;SUL SOCCORSO IN MONTAGNA Feed dei commenti" href="http://lecconews.lc/news/sancita-la-collaborazione-tra-cnsas-e-guardia-di-finanza-sul-soccorso-in-montagna-215512/feed/" />
<meta content="Daily v.2.0" name="generator"/><link rel='stylesheet' id='font-face-daniel-css'  href='http://lecconews.lc/wp/wp-content/plugins/wp-font-face/fonts/daniel/stylesheet.css?ver=3.8.25' type='text/css' media='all' />
<link rel='stylesheet' id='font-face-gen-css'  href='http://lecconews.lc/wp/wp-content/plugins/wp-font-face/generated.css?ver=3.8.25' type='text/css' media='all' />
<link rel='stylesheet' id='font-face-css'  href='http://lecconews.lc/wp/wp-content/plugins/wp-font-face/additional.css?ver=3.8.25' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://lecconews.lc/wp/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='http://lecconews.lc/wp/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://lecconews.lc/wp/wp-includes/css/dashicons.min.css?ver=3.8.25' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://lecconews.lc/wp/wp-includes/js/thickbox/thickbox.css?ver=20131201' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://lecconews.lc/wp/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=3.8.25' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/lecconews.lc\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/lecconews.lc\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/themes/daily/includes/js/jquery.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/plugins/spider-event-calendar/elements/calendar.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/plugins/spider-event-calendar/elements/calendar-setup.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/plugins/spider-event-calendar/elements/calendar_function.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/themes/daily/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/themes/daily/includes/js/custom.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/themes/daily/includes/js/jcookie.js?ver=0.1'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/themes/daily/includes/js/loopedslider.js?ver=0.5.6'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/themes/daily/includes/js/scrolltopcontrol.js?ver=1.1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.0'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lecconews.lc/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lecconews.lc/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ANCE LECCO COMPIE 10 ANNI. PIAZZA: &#8220;NONOSTANTE LA CRISI A SERVIZIO DELLE IMPRESE&#8221;' href='http://lecconews.lc/news/ance-lecco-compie-10-anni-piazza-a-servizio-delle-imprese-nonostante-la-crisi-215503/' />
<link rel='next' title='FUMO DALL&#8217;IMPIANTO SILEA, &#8220;LE LINEE SONO SPENTE, È STATO L&#8217;AVVIAMENTO DIESEL&#8221;' href='http://lecconews.lc/news/fumo-dallimpianto-silea-le-linee-sono-spente-e-stato-lavviamento-diesel-215520/' />
<meta name="generator" content="WordPress 3.8.25" />
<link rel='canonical' href='http://lecconews.lc/news/sancita-la-collaborazione-tra-cnsas-e-guardia-di-finanza-sul-soccorso-in-montagna-215512/' />
<link rel='shortlink' href='http://lecconews.lc/?p=215512' />

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://lecconews.lc/wp/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.673_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><meta property='og:type' content='article' />
<meta property='og:title' content='SANCITA LA COLLABORAZIONE TRA CNSAS E GUARDIA DI FINANZA SUL SOCCORSO IN MONTAGNA' />
<meta property='og:url' content='http://lecconews.lc/news/sancita-la-collaborazione-tra-cnsas-e-guardia-di-finanza-sul-soccorso-in-montagna-215512/' />
<meta property='og:description' content='MILANO - Siglato oggi un protocollo d’intesa tra il Comando Regionale Lombardia della Guardia di Finanza e il Corpo Nazionale Soccorso Alpino e Speleologico Lombardo (C.N.S.A.S.), in modo da consolidare e potenziare la collaborazione tra le parti nelle attività operative soccorso in montagna e negli ambienti impervi.  A firmare l’accordo, nell’interesse reciproco e della collettività, al Salone Riunioni della caserma “Cinque Giornate”, sono stati il Comandante Regionale Lombardia della Guardia di Finanza, Generale di Divisione Piero Burla ed il Presidente Regionale del C.N.S.A.S., Gianfranco Comi. La sottoscrizione del protocollo d’intesa, che mira a ottimizzare un’azione sinergica e programmatica, attraverso la messa in campo di peculiari risorse e consolidati know-how, allinea in maniera sempre più sostanziale la Regione Lombardia alle prescrizioni europee, nel conseguimento della massima efficienza, tempestività e sicurezza negli [...]' />
<meta property='og:site_name' content='LeccoNews.LC News e notizie di Lecco e provincia, ' />
<meta property='fb:app_id' content='386458138121424' />
<meta property='og:locale' content='it_IT' />
<meta property='og:image' content='http://lecconews.lc/wp/wp-content/uploads/2018/03/soccorso-alpino-FIRMA-Cnsas-Sagf.jpg' />
<link rel='image_src' href='http://lecconews.lc/wp/wp-content/uploads/2018/03/soccorso-alpino-FIRMA-Cnsas-Sagf.jpg' />
<meta property='og:image' content='http://lecconews.lc/wp/wp-content/uploads/2018/03/soccorso-alpino-FIRMA-Cnsas-Sagf-300x200.jpg' />
<link rel='image_src' href='http://lecconews.lc/wp/wp-content/uploads/2018/03/soccorso-alpino-FIRMA-Cnsas-Sagf-300x200.jpg' />
<meta property='og:image' content='http://lecconews.lc/wp/wp-content/uploads/2016/06/SOCCORSO-ALPINO-ELISOCCORSO-GRUPPO-300x225.jpg' />
<link rel='image_src' href='http://lecconews.lc/wp/wp-content/uploads/2016/06/SOCCORSO-ALPINO-ELISOCCORSO-GRUPPO-300x225.jpg' />
<meta property='og:image' content='http://lecconews.lc/wp/wp-content/uploads/2018/03/soccorso-alpino-FIRMA-Cnsas-Sagf-1.jpg' />
<link rel='image_src' href='http://lecconews.lc/wp/wp-content/uploads/2018/03/soccorso-alpino-FIRMA-Cnsas-Sagf-1.jpg' />
<meta property='og:image' content='http://lecconews.lc/wp/wp-content/uploads/2016/02/SOCCORSO-ALPINO-SU-NEVE-BARELLA-300x167.png' />
<link rel='image_src' href='http://lecconews.lc/wp/wp-content/uploads/2016/02/SOCCORSO-ALPINO-SU-NEVE-BARELLA-300x167.png' />
<meta property='og:image' content='http://lecconews.lc/wp/wp-content/uploads/2016/10/elicottero-finanza-gdf-300x168.jpg' />
<link rel='image_src' href='http://lecconews.lc/wp/wp-content/uploads/2016/10/elicottero-finanza-gdf-300x168.jpg' />
  <script>
    var xx_cal_xx = '&';
  </script>
  <link rel="shortcut icon" href="http://lecconews.lc/wp/wp-content/themes/daily/images/favicon.ico" /><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-6682081-5']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9891788/Lecconews_lc_160x600_ROS', [160, 600], 'div-gpt-ad-1496136813165-0').addService(googletag.pubads());
   
    //Targeting per DMP  
    if(typeof NUGGjson === "object"){
          for(var nuggkey in NUGGjson){
              googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
          }
    }
//END targeting

    googletag.enableServices();
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0128191211734189",
          enable_page_level_ads: true
     });
</script>

</head>


<body class="single single-post postid-215512 single-format-standard unknown">

<script type="text/javascript">
 
function nuggadReady(){
    // all nugg.ad calls are finsished. 
    // you can put follow-up code here   
}
 
// Start Client Configuration 
var nuggtg=encodeURIComponent(""); 
var nugghost="//webperformance.nuggad.net";  // The main client-subdomain
var nugghostmobile="//webperformance.nuggad.net"; // The mobile client-subdomain
var nuggn=448260840;
var nuggsid=1192070111;
var nuggnmobile=969871897;
var nuggsidmobile=1192070111;
// End Client Configuration 
 
var nuggadmobile=navigator.userAgent.match(/mobile/i);
var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
if (nuggadmobile) { 
    var nuggn=nuggnmobile;
    var nuggsid=nuggsidmobile; 
    }
 if (nuggadios) {  
    (function() {
    var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;
    nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";
    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
    nuggscr.onreadystatechange = function () {
              nuggad.init({"rptn-url": nugghostmobile}, function(api) {
                    api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                    nuggadReady );
              });
        }
     nuggscr.onload = function () {
              nuggad.init({"rptn-url": nugghostmobile}, function(api) {
                    api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                    nuggadReady );
              });
        }       
    })();
}else{
    (function() {
    var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;
    nuggscr.onload=nuggadReady;
    nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') {nuggadReady();}}
    nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;
    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);    
    })();  
}
 
</script>


<div id="wrapper">



<div style="text-align:center; margin:4px;">

<script type='text/javascript'><!--//<![CDATA[

   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=1295");

   document.write ('&amp;cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));

   document.write ("&amp;loc=" + escape(window.location));

   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

   document.write ("'><\/scr"+"ipt>");

//]]>--></script><noscript><a href='http://adx.4strokemedia.com/www/delivery/ck.php?n=a8e3db86&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adx.4strokemedia.com/www/delivery/avw.php?zoneid=1295&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8e3db86' border='0' alt='' /></a></noscript>

</div>



	<div id="top">			

		
		

		<ul id="page-nav" class="topnav"><li id="menu-item-902" class="valsassina-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-902"><a href="http://www.valsassinanews.com/">ValsassinaNews</a></li>
<li id="menu-item-903" class="ballabio-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-903"><a href="http://www.ballabionews.com">BallabioNews</a></li>
<li id="menu-item-906" class="lario-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-906"><a href="http://www.larionews.com">LarioNews</a></li>
</ul>													

        		<div id="search">

			<form method="get" id="searchform" action="http://lecconews.lc">

				<input type="text" class="field" name="s" id="s"  value="Cerca nel sito..." onfocus="if (this.value == 'Cerca nel sito...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="http://lecconews.lc/wp/wp-content/themes/daily/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->

		<div class="clear"></div>    	

    </div> <!--end #top-->

    	

	<div id="header">

<div style="float: left; margin-right: 150px">

		
			<a href="http://lecconews.lc"><img src="http://lecconews.lc/wp/wp-content/uploads/2016/11/TESTATA-LECCONEWS-303.jpg" alt="LeccoNews.LC News e notizie di Lecco e provincia, " id="logo"/></a>

		
</div>

 <div class='header-ad'><script type="text/javascript"><!--
google_ad_client = "ca-pub-0128191211734189";
/* 468x60-lecconews */
google_ad_slot = "8218671975";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		<div class="clear"></div>

		

	</div><!-- #header -->



	<div id="cat-menu">

	

	<ul id="cat-nav" class="nav"><li id="menu-item-894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-894"><a href="http://lecconews.lc/category/lecco-citta/">Città</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-893"><a href="http://lecconews.lc/category/hinterland/">Hinterland</a>
<ul class="sub-menu">
	<li id="menu-item-169832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169832"><a href="http://lecconews.lc/category/hinterland/annone/">Annone</a></li>
	<li id="menu-item-113451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113451"><a href="http://lecconews.lc/category/hinterland/calolziocorte/">Calolziocorte</a></li>
	<li id="menu-item-112856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112856"><a href="http://lecconews.lc/category/hinterland/civate/">Civate</a>
	<ul class="sub-menu">
		<li id="menu-item-180207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180207"><a title="Civate News" href="http://www.civatenews.com">Civate News</a></li>
	</ul>
</li>
	<li id="menu-item-166738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166738"><a href="http://lecconews.lc/category/hinterland/galbiate/">Galbiate</a></li>
	<li id="menu-item-166734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166734"><a href="http://lecconews.lc/category/hinterland/garlate/">Garlate</a></li>
	<li id="menu-item-166736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166736"><a href="http://lecconews.lc/category/hinterland/malgrate/">Malgrate</a></li>
	<li id="menu-item-166737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166737"><a href="http://lecconews.lc/category/hinterland/oggiono/">Oggiono</a></li>
	<li id="menu-item-166739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166739"><a href="http://lecconews.lc/category/hinterland/olginate/">Olginate</a></li>
	<li id="menu-item-166733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166733"><a href="http://lecconews.lc/category/hinterland/pescate/">Pescate</a></li>
	<li id="menu-item-113450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113450"><a href="http://lecconews.lc/category/hinterland/valmadrera/">Valmadrera</a></li>
	<li id="menu-item-166735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166735"><a href="http://lecconews.lc/category/hinterland/vercurago/">Vercurago</a></li>
</ul>
</li>
<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://lecconews.lc/category/valsassina/ballabio/">Ballabio</a></li>
<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-896"><a href="http://lecconews.lc/category/valsassina/">Valsassina</a></li>
<li id="menu-item-100807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100807"><a href="http://www.larionews.com">Lago</a></li>
<li id="menu-item-21796" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-21796"><a href="http://lecconews.lc/category/montagna/">Montagna</a></li>
<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="http://lecconews.lc/category/sport/">Sport</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899"><a href="http://lecconews.lc/category/economia/">Economia</a></li>
<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1622"><a href="http://lecconews.lc/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-197596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197596"><a href="http://lecconews.lc/category/cultura/religioni/">Religioni</a></li>
	<li id="menu-item-114962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114962"><a href="http://lecconews.lc/category/cultura/psicologia/">Psicologia</a></li>
	<li id="menu-item-117498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117498"><a href="http://lecconews.lc/category/lecco-ierioggi/">Lecco ieri&#038;oggi</a></li>
	<li id="menu-item-118561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118561"><a href="http://fascinointellettuali.larionews.com/">Fascino Intellettuali</a>
	<ul class="sub-menu">
		<li id="menu-item-118785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118785"><a href="http://lecconews.lc/category/cultura/la-finestra/">La Finestra</a></li>
	</ul>
</li>
	<li id="menu-item-126428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126428"><a href="http://lecconews.lc/category/eventi-2/immagimondo/">Immagimondo</a></li>
	<li id="menu-item-132058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132058"><a href="http://lecconews.lc/category/cultura/social-zoo/">Social Zoo</a></li>
</ul>
</li>
<li id="menu-item-901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-901"><a href="http://lecconews.lc/category/cronaca/">Nera</a></li>
<li id="menu-item-900" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-900"><a href="http://lecconews.lc/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="http://lecconews.lc/category/news/ambiente/">Ambiente</a></li>
	<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://lecconews.lc/category/news/sanita/">Sanità</a></li>
	<li id="menu-item-163771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163771"><a href="http://lecconews.lc/category/news/viabilita/">Viabilità</a></li>
</ul>
</li>
<li id="menu-item-121651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121651"><a href="http://lecconews.lc/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-174358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174358"><a href="http://lecconews.lc/category/politica/giovani-amministratori/">Giovani amministratori</a></li>
	<li id="menu-item-123212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123212"><a href="http://lecconews.lc/category/politica/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-93012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93012"><a href="http://lecconews.lc/category/elezioni-lecco/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-1646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646"><a href="http://lecconews.lc/category/contatti/">Noi</a></li>
</ul>


	</div> <!--end #cat-nav-->

	<div id="stripbanner">
					<div class="widget-ads widget">		
			<a href="http://bollettaonline.larioreti.it/?c=lnwssb"><img src="http://lecconews.lc/wp/wp-content/uploads/2017/11/LRH-banner_900x70.gif" alt="" /></a>
	
		</div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- strip LECCO BASSO 900X50 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:900px;height:50px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="9189853330"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
					</div>

	<div id="breadcrumbs" class="clear">

			

	<div id="breadcrumb">
				Sei in: <a href="http://lecconews.lc">Home</a> 
							<a href="http://lecconews.lc/category/lecco-citta/">Città</a> SANCITA LA COLLABORAZIONE <br />TRA CNSAS E GUARDIA DI FINANZA <br />SUL SOCCORSO IN MONTAGNA				</div><!--end #breadcrumbs-->
        <span class="current-time">14 marzo 2018 5:46 pm</span>

	
	</div>



	<div id="main" class="clear">
<div id="container">
	<div id="content">
				<div id="post-215512" class="post-215512 post type-post status-publish format-standard hentry category-lecco-citta category-hinterland category-lago category-montagna category-news category-valsassina tag-evidenza odd">
			
			<span class="comment-bubble"><strong><a href="http://lecconews.lc/news/sancita-la-collaborazione-tra-cnsas-e-guardia-di-finanza-sul-soccorso-in-montagna-215512/#respond" title="Commenti a SANCITA LA COLLABORAZIONE TRA CNSAS E GUARDIA DI FINANZA SUL SOCCORSO IN MONTAGNA">0</a></strong></span>
			
			<h1 class="entry-title">SANCITA LA COLLABORAZIONE <br />TRA CNSAS E GUARDIA DI FINANZA <br />SUL SOCCORSO IN MONTAGNA</h1>
			
			<div class="entry-meta">
				<!--<span class="meta-author">Scritto </span>-->
				<span class="meta-date"><!-- il --> 14/03/2018</span>
							</div> <!--end .entry-meta-->
			
			<!--BEGIN OF POST TOP CODE-->
					<!--END OF POST TOP CODE-->
       

			<div class="entry entry-content">
           
            
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style" style="border-top: 10px solid #FFF; border-bottom: 20px solid #FFF">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone_badge" g:plusone:size="small"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4efcbba46c8ca756"></script>
<!-- AddThis Button END -->
   
            
				<p>MILANO &#8211; <strong>Siglato oggi un protocollo d’intesa tra il Comando Regionale Lombardia della Guardia di Finanza e il Corpo Nazionale Soccorso Alpino e Speleologico Lombardo (C.N.S.A.S.), in modo da consolidare e potenziare la collaborazione tra le parti nelle attività operative soccorso in montagna e negli ambienti impervi. </strong></p>
<p><img class="alignright size-medium wp-image-215515" alt="soccorso alpino FIRMA Cnsas Sagf" src="http://lecconews.lc/wp/wp-content/uploads/2018/03/soccorso-alpino-FIRMA-Cnsas-Sagf-300x200.jpg" width="300" height="200" />A firmare l’accordo, nell’interesse reciproco e della collettività, al Salone Riunioni della caserma “Cinque Giornate”, sono stati il Comandante Regionale Lombardia della Guardia di Finanza, Generale di Divisione<span style="color: #0000ff;"> <strong>Piero Burla</strong> </span>ed il Presidente Regionale del C.N.S.A.S., <span style="color: #0000ff;"><strong>Gianfranco Comi</strong></span>. La sottoscrizione del protocollo d’intesa, che mira a ottimizzare un’azione sinergica e programmatica, attraverso la messa in campo di peculiari risorse e consolidati know-how, allinea in maniera sempre più sostanziale la Regione Lombardia alle prescrizioni europee, nel conseguimento della <strong>massima efficienza, tempestività e sicurezza</strong> negli interventi di ricerca e soccorso delle persone disperse o infortunate in montagna.</p>
<p>La collaborazione tra il Soccorso Alpino della Guardia di Finanza (<strong>S.A.G.F.</strong>) e il Corpo Nazionale Soccorso Alpino e Speleologico Lombardo (<strong>C.N.S.A.S.</strong>), di fatto già in essere da tempo, si perfeziona periodicamente grazie all’effettuazione di esercitazioni congiunte che contribuiscono a garantire l’affiatamento del personale e il mantenimento di uno standard operativo sempre più elevato. Il protocollo d’intesa, oltre a incrementare la collaborazione, si pone l’obiettivo di <strong>integrare le competenze specifiche dei due Corpi</strong>.</p>
<p><img class="alignleft size-medium wp-image-156003" alt="SOCCORSO ALPINO ELISOCCORSO GRUPPO" src="http://lecconews.lc/wp/wp-content/uploads/2016/06/SOCCORSO-ALPINO-ELISOCCORSO-GRUPPO-300x225.jpg" width="300" height="225" />Mentre i componenti del C.N.S.A.S. sono specializzati nel <strong>soccorso sanitario in ambiente impervio</strong>, sono cioè in grado di stabilizzare e trattare ogni sorta di infortunio in montagna, gli appartenenti al Soccorso Alpino della Guardia di Finanza rivestono anche la qualifica di<strong> ufficiali e agenti di polizia giudiziaria</strong>, che li rende interlocutori qualificati dell’Autorità Giudiziaria, nei casi in cui sia necessario verificare la sussistenza di responsabilità penali. Oltre al personale specializzato nel soccorso alpino “tradizionale”, cioè in grado di <strong>arrampicarsi in parete</strong> per raggiungere gli infortunati o di intervenire in ambienti colpiti da valanghe, il C.N.S.A.S. e il S.A.G.F. dispongono di <strong>tecnici di elisoccorso</strong> specificatamente addestrati per procedere a recuperi con barella mediante l’utilizzo del verricello, strumento che permette una maggiore rapidità nei soccorsi in ambienti ostili e ospedalizzazione veloce in ogni territorio. Gli elicotteri normalmente impiegati nelle attività di soccorso sono quelli del servizio di emergenza 118, ma vengono utilizzati anche velivoli della <strong>Sezione Aerea della Guardia di Finanza di Varese</strong>, dotati di specifica configurazione per questo genere di attività. Tra le risorse dei due apparati di soccorso è sicuramente da annoverare il<strong> comparto cinofilo</strong> che grazie alla professionalità tecnica e alla capacità operativa dei propri ausiliari, abilitati ad operare in valanga o in superficie, rappresentano uno strumento indispensabile per ottimizzare i tempi nella ricerca di persone disperse.</p>
<p><img class="aligncenter  wp-image-215514" alt="soccorso alpino FIRMA Cnsas Sagf 1" src="http://lecconews.lc/wp/wp-content/uploads/2018/03/soccorso-alpino-FIRMA-Cnsas-Sagf-1.jpg" width="541" height="273" /></p>
<p>Proprio per valorizzare tutte le componenti che operano nell’ambito del soccorso, alla firma dell’accordo erano presenti anche i vertici dei Comandi Provinciali di Brescia e Sondrio nonché il Comandante del Reparto Operativo Aeronavale di Como, dal quale dipendono i mezzi aerei impiegati nel soccorso. Hanno inoltre partecipato alcuni degli specialisti quotidianamente impegnati nelle attività di soccorso, accompagnati da due unità cinofile per la ricerca in valanga e in superficie.</p>
<p>&nbsp;</p>
<blockquote><p><img class="alignleft size-medium wp-image-142326" alt="SOCCORSO-ALPINO-SU-NEVE-BARELLA" src="http://lecconews.lc/wp/wp-content/uploads/2016/02/SOCCORSO-ALPINO-SU-NEVE-BARELLA-300x167.png" width="300" height="167" /><strong><span style="color: #0000ff;">IL C.N.S.A.S.</span></strong> Il Corpo Nazionale Soccorso Alpino e Speleologico, nato nel 1954, è una struttura operativa del Club Alpino Italiano, dotata di autonomia organizzativa e funzionale. In Lombardia è costituito da n. 4 Zone di soccorso alpino e da n. 1 Zona di soccorso speleologico, organizzate in 31 stazioni. Istituzionalmente provvede, come definito dalla legge 74/2001, al soccorso degli infortunati, dei pericolanti e al recupero dei caduti nel territorio montano, nell’ambiente ipogeo e nelle zone impervie del territorio nazionale, contribuendo alla prevenzione e vigilanza delle attività riguardanti gli sport di montagna e alle attività speleologiche nelle medesime zone. Il C.N.S.A.S. Lombardo provvede alla formazione e qualificazione tecnica dei propri soccorritori secondo Piani Formativi conformi agli standard minimi previsti per le diverse qualificazioni dai Piani formativi nazionali del Corpo Nazionale Soccorso Alpino e Speleologico. Allo scopo di garantire interventi e assistenza sanitaria con grande tempestività, direttamente in ambiente alpino o in località isolate e remote, i programmi formativi del C.N.S.A.S. prevedono anche fasi addestrative con le strutture di elisoccorso. Le qualifiche tecniche previste per i soccorritori sono quelle definite dal Piano Formativo Nazionale.</p>
<p><img class="alignleft size-medium wp-image-167599" alt="elicottero-finanza-gdf" src="http://lecconews.lc/wp/wp-content/uploads/2016/10/elicottero-finanza-gdf-300x168.jpg" width="300" height="168" /><strong><span style="color: #0000ff;">IL S.A.G.F.</span></strong> Il Soccorso Alpino della Guardia di Finanza nato nel 1965, è costituito da un organo direttivo, con sede presso il Comando Generale in Roma, un organo tecnico, costituito dalla Scuola Alpina della Guardia di Finanza di Predazzo (TN) e 26 Organi esecutivi, costituiti dalle Stazioni di Soccorso dislocate sul territorio nazionale, delle quali 4 operative in Lombardia, a Sondrio, Bormio, Madesimo ed Edolo. I compiti del Soccorso Alpino della Guardia di Finanza (S.A.G.F.) ricomprendono il soccorso in ambienti montani ad infortunati e persone in pericolo, recupero di salme e ricerca di dispersi in neve, ghiaccio, roccia. Interventi che, in caso di necessità, vengono effettuati anche con l’ausilio di mezzi aerei del Corpo. I militari T.S.A. 1 hanno poi specifiche attribuzioni in materia di polizia giudiziaria e amministrativa, connesse l’accertamento di responsabilità penali, la ricostruzione dei fatti relativi a incidenti e sinistri, l’esercizio abusivo della professione di maestro di sci e guida alpina nonché la repressione delle violazioni alla normativa di settore. Tra gli altri compiti si citano il rilevamento dati in collaborazione con altri organismi di soccorso alpino per lo studio e la prevenzione degli incidenti da valanga e il soccorso su piste sciistiche. La delicatezza dei compiti di soccorso e le responsabilità ad essi connesse richiedono che il personale S.A.G.F. si mantenga in costante efficienza con adeguati allenamenti e continuo addestramento.</p>
<p>&nbsp;</p></blockquote>
							</div> <!--end .entry-->
			
			<div id="entry-bottom">

<div style="width: 100%; float: left; text-align: center; padding: 0 0 20px 0">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lecconews single article footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4221236979693954"
     data-ad-slot="3145977029"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

			<strong>Pubblicato in: </strong><a href="http://lecconews.lc/category/lecco-citta/" title="Visualizza tutti gli articoli in Città" rel="category tag">Città</a>, <a href="http://lecconews.lc/category/hinterland/" title="Visualizza tutti gli articoli in Hinterland" rel="category tag">Hinterland</a>, <a href="http://lecconews.lc/category/lago/" title="Visualizza tutti gli articoli in Lago" rel="category tag">Lago</a>, <a href="http://lecconews.lc/category/montagna/" title="Visualizza tutti gli articoli in Montagna" rel="category tag">Montagna</a>, <a href="http://lecconews.lc/category/news/" title="Visualizza tutti gli articoli in News" rel="category tag">News</a>, <a href="http://lecconews.lc/category/valsassina/" title="Visualizza tutti gli articoli in Valsassina" rel="category tag">Valsassina</a> 
			<span id="entry-tags"><strong>Tags:</strong>&nbsp;<a href="http://lecconews.lc/tag/evidenza/" rel="tag">evidenza</a></span>			</div>

<img src=http://lecconews.lc/wp/wp-content/uploads/2018/01/Facebook-FB-LN-Mostra-primi.jpg>

			
			<!--BEGIN OF POST BOTTOM CODE-->
				
			<!--END OF POST BOTTOM CODE-->

                        <div class="clear"></div>

						
<div class="left">			
		
		  
<div class="clear"></div>
		

						<div class="entry-social">
					<h3 class="section-title">Condividi questo articolo</h3>
					<div class="entry-share">
					<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-text="SANCITA LA COLLABORAZIONE <br />TRA CNSAS E GUARDIA DI FINANZA <br />SUL SOCCORSO IN MONTAGNA" data-url="http://lecconews.lc/news/sancita-la-collaborazione-tra-cnsas-e-guardia-di-finanza-sul-soccorso-in-montagna-215512/" data-via="theme_junkie">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>		
					<span class="fb-button"><iframe src="http://www.facebook.com/plugins/like.php?href=http://lecconews.lc/news/sancita-la-collaborazione-tra-cnsas-e-guardia-di-finanza-sul-soccorso-in-montagna-215512/&amp;layout=box_count&amp;show_faces=true&amp;width=50&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:65px;" allowTransparency="true"></iframe></span>
					<div class="gpone"><g:plusone size="tall" href="http://lecconews.lc/news/sancita-la-collaborazione-tra-cnsas-e-guardia-di-finanza-sul-soccorso-in-montagna-215512/"></g:plusone>
		<script type="text/javascript">
    (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
         </script>
					</div>
					</div> <!-- end .entry-share -->
			</div><!--end .entry-social-->
			</div>
			<div class="entry-related">
						<h3 class="section-title">Articoli correlati</h3>
			<ul>		
	    				<li>
					<a class="title" href="http://lecconews.lc/news/si-arrabbia-per-i-controlli-della-polizia-ma-negli-slip-aveva-la-marijuana-215527/" rel="bookmark">SI ARRABBIA PER I CONTROLLI <BR>DELLA POLIZIA, MA NEGLI SLIP <BR> AVEVA MARIJUANA: DENUNCIATO</a>
				</li>				
	    				<li>
					<a class="title" href="http://lecconews.lc/news/lecco-ballabio-ci-risiamo-colonna-ferma-sulla-vecchia-215522/" rel="bookmark">LECCO-BALLABIO, CI RISIAMO. <br />COLONNA FERMA SULLA “VECCHIA”</a>
				</li>				
	    				<li>
					<a class="title" href="http://lecconews.lc/news/fumo-dallimpianto-silea-le-linee-sono-spente-e-stato-lavviamento-diesel-215520/" rel="bookmark">FUMO DALL&#8217;IMPIANTO SILEA, <br />&#8220;LE LINEE SONO SPENTE, <br />È STATO L&#8217;AVVIAMENTO DIESEL&#8221;</a>
				</li>				
	    				<li>
					<a class="title" href="http://lecconews.lc/news/ance-lecco-compie-10-anni-piazza-a-servizio-delle-imprese-nonostante-la-crisi-215503/" rel="bookmark">ANCE LECCO COMPIE 10 ANNI. <BR>PIAZZA: &#8220;NONOSTANTE LA CRISI <br />A SERVIZIO DELLE IMPRESE&#8221;</a>
				</li>				
	    				<li>
					<a class="title" href="http://lecconews.lc/news/rischio-neveallerta-per-ordinaria-criticita-dalle-12-di-domani-215492/" rel="bookmark">RISCHIO NEVE/ALLERTA<BR> PER ORDINARIA CRITICITÀ<BR> DALLE 12 DI DOMANI</a>
				</li>				
	    			</ul>		
	  			</div>
			
			<div class="clear"></div>
			</div><!--end .entry-bottom-->
		
			</div><!--end #content -->
</div><!--end #container -->



<div id="sidebar">

			<div id="text-9" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- LECCONEWS 250 x 250 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="3682506321"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LECCONEWS LATO 250 classico -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="3278169880"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget-ads widget">		
			<a href="http://www.lescultures.it/"><img src="http://lecconews.lc/wp/wp-content/uploads/2014/11/les-cultures-logo.jpg" alt="" /></a>
	
		</div><div id="advwidget-8" class="widget widget_advwidget"><h3 class="widget-title">LA VIGNETTA DI C.</h3>	
<div class="widget-ad125">
	<a href="http://lecconews.lc/category/Vignette/" target="_blank"><img src="http://lecconews.lc/wp/wp-content/uploads/2018/03/vignetta-lecco-ballabio-strada4-rid.jpg" alt="advertisement" /></a>
</div> <!-- end .widget-ad125 -->
</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- LECCONEWS 160X600 LATO 2 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6048057987262716"
     data-ad-slot="7375422529"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="video-widget-2" class="widget tj-video"><h3 class="widget-title">I VIDEO DI LECCONEWS.LC</h3>                <div class="open" id="tj-video-cat-1">

        			<div class="cover"><iframe width=" 258 " height=" 150 " src="https://www.youtube.com/embed/vDgm-evJmcc" frameborder="0" allowfullscreen></iframe></div>
			            <p class="description"></p>
        </div>
                        <div class="hide" id="tj-video-cat-2">

        Could not generate embed. Please try it again.            <p class="description"></p>
        </div>
        
        <ul class="items">
                                    <li>
              <a class="active" href="#tj-video-cat-1">ANTIDROGA SULLA SS36</a>
            </li>

                                    <li>
              <a class="" href="#tj-video-cat-2"></a>
            </li>

                    </ul>
        <script type="text/javascript">
        jQuery(function($) {
			$("document").ready(function() {
				$(".tj-video li a").click(function() {
					$(".tj-video .open").addClass("hide").removeClass("open");
					$(".tj-video " + $(this).attr("href")).addClass("open").removeClass("hide");
					$(".tj-video li a.active").removeClass("active");
					$(this).addClass("active");
					return false;
				})
			});
        });
        </script>
    </div><div class="widget-ads widget"><h3 class="ad-title">Scrivi alla redazione</h3>		
			<a href="http://lecconews.lc/contatti/contatti-15432/"><img src="http://lecconews.lc/wp/wp-content/uploads/2013/05/SCRIVI-MAIL-REDAZIONE-LC.jpg" alt="" /></a>
	
		</div><div class="widget-ads widget">		
			<a href="https://twitter.com/LeccoNews"><img src="http://lecconews.lc/wp/wp-content/uploads/2014/01/TWITTER-LECCONEWS.jpg" alt="" /></a>
	
		</div><div id="search-2" class="widget widget_search"><h3 class="widget-title">CERCA su LeccoNews.LC</h3><form method="get" id="searchform" action="http://lecconews.lc">
	<input type="text" class="input-text" name="s" id="s"  value="Cerca nel sito..." onfocus="if (this.value == 'Cerca nel sito...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito...';}" />
	<input id="searchsubmit" type="submit" value="Go" />
</form></div><div class="widget-ads widget">		
			<a href="http://fascinointellettuali.larionews.com/"><img src="http://lecconews.lc/wp/wp-content/uploads/2015/04/FASCINO-LOGO.jpg" alt="" /></a>
	
		</div><div id="advwidget-3" class="widget widget_advwidget">	
<div class="widget-ad125">
</div> <!-- end .widget-ad125 -->
</div>		<div id="tj_twitter-2" class="widget widget_tj_twitter">        <a href="http://twitter.com/https://twitter.com/LeccoNews"></a>        <ul id="twitter_update_list_tj_twitter-2"><li></li></ul>
        <div class="clear"></div>
        	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	
	    function twitterCallback2(twitters) {
	    
	      var statusHTML = [];
	      for (var i=0; i<twitters.length; i++){
	        var username = twitters[i].user.screen_name;
	        var status = twitters[i].text.replace(/((https?|s?ftp|ssh)\:\/\/[^"\s\<\>]*[^.,;'">\:\s\<\>\)\]\!])/g, function(url) {
	          return '<a href="'+url+'">'+url+'</a>';
	        }).replace(/\B@([_a-z0-9]+)/ig, function(reply) {
	          return  reply.charAt(0)+'<a href="http://twitter.com/'+reply.substring(1)+'">'+reply.substring(1)+'</a>';
	        });
	        statusHTML.push( '<li><span class="content">'+status+'</span> <a class="twitter-timestamp" href="http://twitter.com/'+username+'/statuses/'+twitters[i].id_str+'">'+relative_time(twitters[i].created_at)+'</a></li>' );
	      }
	      document.getElementById( 'twitter_update_list_tj_twitter-2').innerHTML = statusHTML.join( '' );
	    }
	    
	    function relative_time(time_value) {
	      var values = time_value.split( " " );
	      time_value = values[1] + " " + values[2] + ", " + values[5] + " " + values[3];
	      var parsed_date = Date.parse(time_value);
	      var relative_to = (arguments.length > 1) ? arguments[1] : new Date();
	      var delta = parseInt((relative_to.getTime() - parsed_date) / 1000);
	      delta = delta + (relative_to.getTimezoneOffset() * 60);
	    
	      if (delta < 60) {
	        return 'less than a minute ago';
	      } else if(delta < 120) {
	        return 'about a minute ago';
	      } else if(delta < (60*60)) {
	        return (parseInt(delta / 60)).toString() + ' minutes ago';
	      } else if(delta < (120*60)) {
	        return 'about an hour ago';
	      } else if(delta < (24*60*60)) {
	        return 'about ' + (parseInt(delta / 3600)).toString() + ' hours ago';
	      } else if(delta < (48*60*60)) {
	        return '1 day ago';
	      } else {
	        return (parseInt(delta / 86400)).toString() + ' days ago';
	      }
	    }
	//-->!]]>
	</script>
	<script type="text/javascript" src="http://api.twitter.com/1/statuses/user_timeline/https://twitter.com/LeccoNews.json?callback=twitterCallback2&amp;count=5&amp;include_rts=t"></script>
		 
        </div>        
   		
	<div id="advwidget-9" class="widget widget_advwidget"><h3 class="widget-title">CONSIGLI UTILI</h3>	
<div class="widget-ad125">
	<a href="http://lecconews.lc/news/sicurezza-casa-ecco-lopuscolo-della-questura-in-pdf-49325/#.UxGx_IXEGil" target="_blank"><img src="http://lecconews.lc/wp/wp-content/uploads/2014/03/SICUREZZA-CASA-OPUSCOLO.jpg" alt="advertisement" /></a>
</div> <!-- end .widget-ad125 -->
</div><div class="widget-ads widget">		
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flecconews%3Fref%3Dts%26fref%3Dts&amp;width=250&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:290px;" allowTransparency="true"></iframe>		
		</div>		
<div id="tab-sidebar">

<div class="widget tab-widget" id="recent-posts"> 
		<h3 class="widget-title">Ultimi articoli</h3>
		<ul>
			<li class="clear">
	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2015/12/polizia-42x42.jpg" class="entry-thumb wp-post-image" alt="polizia" />	<div class="info">
	<a title="SI ARRABBIA PER I CONTROLLI <BR>DELLA POLIZIA, MA NEGLI SLIP <BR> AVEVA MARIJUANA: DENUNCIATO" href="http://lecconews.lc/news/si-arrabbia-per-i-controlli-della-polizia-ma-negli-slip-aveva-la-marijuana-215527/">SI ARRABBIA PER I CONTROLLI <BR>DELLA POLIZIA, MA NEGLI SLIP <BR> AVEVA MARIJUANA: DENUNCIATO</a>
	<span class="meta">marzo 14, 2018</span>
	</div> <!--end .info-->
</li>
<li class="clear">
	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2018/03/lecco-ballabio-coda-42x42.jpeg" class="entry-thumb wp-post-image" alt="lecco ballabio coda" />	<div class="info">
	<a title="LECCO-BALLABIO, CI RISIAMO. <br />COLONNA FERMA SULLA “VECCHIA”" href="http://lecconews.lc/news/lecco-ballabio-ci-risiamo-colonna-ferma-sulla-vecchia-215522/">LECCO-BALLABIO, CI RISIAMO. <br />COLONNA FERMA SULLA “VECCHIA”</a>
	<span class="meta">marzo 14, 2018</span>
	</div> <!--end .info-->
</li>
<li class="clear">
	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2016/12/silea-forno-42x42.jpg" class="entry-thumb wp-post-image" alt="silea forno inceneritore teleriscaldamento" />	<div class="info">
	<a title="FUMO DALL&#8217;IMPIANTO SILEA, <br />&#8220;LE LINEE SONO SPENTE, <br />È STATO L&#8217;AVVIAMENTO DIESEL&#8221;" href="http://lecconews.lc/news/fumo-dallimpianto-silea-le-linee-sono-spente-e-stato-lavviamento-diesel-215520/">FUMO DALL&#8217;IMPIANTO SILEA, <br />&#8220;LE LINEE SONO SPENTE, <br />È STATO L&#8217;AVVIAMENTO DIESEL&#8221;</a>
	<span class="meta">marzo 14, 2018</span>
	</div> <!--end .info-->
</li>
<li class="clear">
	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2018/03/soccorso-alpino-FIRMA-Cnsas-Sagf-42x42.jpg" class="entry-thumb wp-post-image" alt="soccorso alpino FIRMA Cnsas Sagf" />	<div class="info">
	<a title="SANCITA LA COLLABORAZIONE <br />TRA CNSAS E GUARDIA DI FINANZA <br />SUL SOCCORSO IN MONTAGNA" href="http://lecconews.lc/news/sancita-la-collaborazione-tra-cnsas-e-guardia-di-finanza-sul-soccorso-in-montagna-215512/">SANCITA LA COLLABORAZIONE <br />TRA CNSAS E GUARDIA DI FINANZA <br />SUL SOCCORSO IN MONTAGNA</a>
	<span class="meta">marzo 14, 2018</span>
	</div> <!--end .info-->
</li>
                    
		</ul>	
	</div> <!--end #recent-posts-->

	<div class="widget tab-widget" id="popular-posts">
		<h3 class="widget-title">Articoli più letti</h3>
		<ul>
						<li class="clear">
 	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2013/02/Pasquini-Antonio-42x42.jpg" class="entry-thumb wp-post-image" alt="Antonio Pasquini" /> 	<div class="info">
 	<a title="POLIZIA LOCALE, PASQUINI (PDL): <BR>&#8220;CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA&#8221;" href="http://lecconews.lc/news/polizia-locale-pasquini-pdl-che-non-si-passi-dallo-spray-alla-pistola-19533/">POLIZIA LOCALE, PASQUINI (PDL): <BR>&#8220;CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA&#8221;</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
<li class="clear">
 	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2013/02/GLILLO-A-LC-42x42.jpg" class="entry-thumb wp-post-image" alt="GLILLO A LC" /> 	<div class="info">
 	<a title="GRILLO A LECCO: <br />IN MIGLIAIA <bR>PER IL COMICO-POLITICO" href="http://lecconews.lc/news/grillo-a-lecco-in-migliaia-per-il-comico-politico-1823/">GRILLO A LECCO: <br />IN MIGLIAIA <bR>PER IL COMICO-POLITICO</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
<li class="clear">
 	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2013/04/hamburger-crudi-42x42.jpg" class="entry-thumb wp-post-image" alt="hamburger-crudi" /> 	<div class="info">
 	<a title="HAMBURGER: IL COMITATO <br />DEI GENITORI VUOLE CAMBIARE <br />L&#8217;APPALTO DELLE MENSE" href="http://lecconews.lc/news/lecco-hamburger-il-comitato-dei-genitori-chiede-di-cambiare-lappalto-delle-mense-14536/">HAMBURGER: IL COMITATO <br />DEI GENITORI VUOLE CAMBIARE <br />L&#8217;APPALTO DELLE MENSE</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
<li class="clear">
 	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2014/05/DSC_7483-42x42.jpg" class="entry-thumb wp-post-image" alt="civitz gsg civatese" /> 	<div class="info">
 	<a title="BASKET: LA G.S.G. CIVATESE <BR>SI AGGIUDICA LA GARA 1 <BR>DELLE SEMIFINALI 1^ DIVISIONE" href="http://lecconews.lc/news/basket-la-g-s-g-civatese-si-aggiudica-la-gara-1-delle-semifinali-1-divisione-62835/">BASKET: LA G.S.G. CIVATESE <BR>SI AGGIUDICA LA GARA 1 <BR>DELLE SEMIFINALI 1^ DIVISIONE</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
                    
		</ul>			
	 </div> <!--end #popular-posts-->
		       
	
		
        <!--    
	<div class="widget tab-widget" id="recent-comments">
		<h3 class="widget-title">Commenti</h3>
		<ul>
				<li class="clear">
		<img alt='' src='http://0.gravatar.com/avatar/6b813b3d94fbfe3e5a74a915fd5d0eda?s=48&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="http://lecconews.lc/news/dal-pdl-la-guerra-si-sposta-su-forza-italia-piazza-e-nava-con-alfano-brambilla-ospita-casero-32445/#comment-3664" title="on  DAL PDL LA GUERRA SI SPOSTA SU F. I.: PIAZZA E NAVA CON ALFANO, BRAMBILLA OSPITA CASERO">
			<span class="comment-author">admin:</span> <span class="comment-excerpt">EWRWERWE...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='http://1.gravatar.com/avatar/fbd748f113e5e354f9f55c893fb304aa?s=48&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="http://lecconews.lc/news/kitesurf-il-campione-a-colico-non-servono-le-boe-28462/#comment-1915" title="on  KITESURF, IL SUPER CAMPIONE: <BR>"A COLICO NON SERVONO LE BOE"">
			<span class="comment-author">Gabriele:</span> <span class="comment-excerpt">Caro "padrone del lago" come faccio a fare il mio bagnetto tranqu...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='http://1.gravatar.com/avatar/19ad0724be93671a6a0086a4ca13e1a9?s=48&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="http://lecconews.lc/hinterland/30enne-il-ciclista-della-lecco-ballabio-uscito-quasi-indenne-dal-frontale-2-25960/#comment-1511" title="on  30ENNE IL CICLISTA DELLA LECCO BALLABIO, USCITO QUASI INDENNE DAL FRONTALE">
			<span class="comment-author">Ariella:</span> <span class="comment-excerpt">Spostare l'attenzione sulla svista del ciclista è ridicolo... I t...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='http://0.gravatar.com/avatar/cfe5681a212df53f272d4f6f4247c340?s=48&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="http://lecconews.lc/news/polizia-locale-pasquini-pdl-che-non-si-passi-dallo-spray-alla-pistola-19533/#comment-1444" title="on  POLIZIA LOCALE, PASQUINI (PDL): <BR>"CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA"">
			<span class="comment-author">gigi:</span> <span class="comment-excerpt">Si fa prima a dire quali siano i comuni lecchesi con i vigili, si...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='http://0.gravatar.com/avatar/a3abffa2fda158504146b915fcd2b4bb?s=48&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="http://lecconews.lc/news/polizia-locale-pasquini-pdl-che-non-si-passi-dallo-spray-alla-pistola-19533/#comment-1308" title="on  POLIZIA LOCALE, PASQUINI (PDL): <BR>"CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA"">
			<span class="comment-author">Lady:</span> <span class="comment-excerpt">e quali sarebbero questi comuni? non credo che l'arma sia utile p...</span>
		</a>
	</li>
	                    
		</ul>
	</div> -->

</div><!--end #tab-sidebar-->
		<div id="archives-2" class="widget widget_archive"><h3 class="widget-title">L&#8217;ARCHIVIO DI LECCONEWS.LC</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Seleziona mese</option> 	<option value='http://lecconews.lc/date/2018/03/'> marzo 2018 &nbsp;(199)</option>
	<option value='http://lecconews.lc/date/2018/02/'> febbraio 2018 &nbsp;(393)</option>
	<option value='http://lecconews.lc/date/2018/01/'> gennaio 2018 &nbsp;(431)</option>
	<option value='http://lecconews.lc/date/2017/12/'> dicembre 2017 &nbsp;(370)</option>
	<option value='http://lecconews.lc/date/2017/11/'> novembre 2017 &nbsp;(381)</option>
	<option value='http://lecconews.lc/date/2017/10/'> ottobre 2017 &nbsp;(384)</option>
	<option value='http://lecconews.lc/date/2017/09/'> settembre 2017 &nbsp;(392)</option>
	<option value='http://lecconews.lc/date/2017/08/'> agosto 2017 &nbsp;(296)</option>
	<option value='http://lecconews.lc/date/2017/07/'> luglio 2017 &nbsp;(362)</option>
	<option value='http://lecconews.lc/date/2017/06/'> giugno 2017 &nbsp;(401)</option>
	<option value='http://lecconews.lc/date/2017/05/'> maggio 2017 &nbsp;(393)</option>
	<option value='http://lecconews.lc/date/2017/04/'> aprile 2017 &nbsp;(364)</option>
	<option value='http://lecconews.lc/date/2017/03/'> marzo 2017 &nbsp;(459)</option>
	<option value='http://lecconews.lc/date/2017/02/'> febbraio 2017 &nbsp;(419)</option>
	<option value='http://lecconews.lc/date/2017/01/'> gennaio 2017 &nbsp;(482)</option>
	<option value='http://lecconews.lc/date/2016/12/'> dicembre 2016 &nbsp;(402)</option>
	<option value='http://lecconews.lc/date/2016/11/'> novembre 2016 &nbsp;(485)</option>
	<option value='http://lecconews.lc/date/2016/10/'> ottobre 2016 &nbsp;(517)</option>
	<option value='http://lecconews.lc/date/2016/09/'> settembre 2016 &nbsp;(450)</option>
	<option value='http://lecconews.lc/date/2016/08/'> agosto 2016 &nbsp;(362)</option>
	<option value='http://lecconews.lc/date/2016/07/'> luglio 2016 &nbsp;(445)</option>
	<option value='http://lecconews.lc/date/2016/06/'> giugno 2016 &nbsp;(446)</option>
	<option value='http://lecconews.lc/date/2016/05/'> maggio 2016 &nbsp;(497)</option>
	<option value='http://lecconews.lc/date/2016/04/'> aprile 2016 &nbsp;(463)</option>
	<option value='http://lecconews.lc/date/2016/03/'> marzo 2016 &nbsp;(437)</option>
	<option value='http://lecconews.lc/date/2016/02/'> febbraio 2016 &nbsp;(441)</option>
	<option value='http://lecconews.lc/date/2016/01/'> gennaio 2016 &nbsp;(401)</option>
	<option value='http://lecconews.lc/date/2015/12/'> dicembre 2015 &nbsp;(382)</option>
	<option value='http://lecconews.lc/date/2015/11/'> novembre 2015 &nbsp;(434)</option>
	<option value='http://lecconews.lc/date/2015/10/'> ottobre 2015 &nbsp;(442)</option>
	<option value='http://lecconews.lc/date/2015/09/'> settembre 2015 &nbsp;(466)</option>
	<option value='http://lecconews.lc/date/2015/08/'> agosto 2015 &nbsp;(344)</option>
	<option value='http://lecconews.lc/date/2015/07/'> luglio 2015 &nbsp;(463)</option>
	<option value='http://lecconews.lc/date/2015/06/'> giugno 2015 &nbsp;(553)</option>
	<option value='http://lecconews.lc/date/2015/05/'> maggio 2015 &nbsp;(602)</option>
	<option value='http://lecconews.lc/date/2015/04/'> aprile 2015 &nbsp;(504)</option>
	<option value='http://lecconews.lc/date/2015/03/'> marzo 2015 &nbsp;(546)</option>
	<option value='http://lecconews.lc/date/2015/02/'> febbraio 2015 &nbsp;(453)</option>
	<option value='http://lecconews.lc/date/2015/01/'> gennaio 2015 &nbsp;(456)</option>
	<option value='http://lecconews.lc/date/2014/12/'> dicembre 2014 &nbsp;(365)</option>
	<option value='http://lecconews.lc/date/2014/11/'> novembre 2014 &nbsp;(479)</option>
	<option value='http://lecconews.lc/date/2014/10/'> ottobre 2014 &nbsp;(545)</option>
	<option value='http://lecconews.lc/date/2014/09/'> settembre 2014 &nbsp;(409)</option>
	<option value='http://lecconews.lc/date/2014/08/'> agosto 2014 &nbsp;(405)</option>
	<option value='http://lecconews.lc/date/2014/07/'> luglio 2014 &nbsp;(471)</option>
	<option value='http://lecconews.lc/date/2014/06/'> giugno 2014 &nbsp;(453)</option>
	<option value='http://lecconews.lc/date/2014/05/'> maggio 2014 &nbsp;(524)</option>
	<option value='http://lecconews.lc/date/2014/04/'> aprile 2014 &nbsp;(470)</option>
	<option value='http://lecconews.lc/date/2014/03/'> marzo 2014 &nbsp;(448)</option>
	<option value='http://lecconews.lc/date/2014/02/'> febbraio 2014 &nbsp;(435)</option>
	<option value='http://lecconews.lc/date/2014/01/'> gennaio 2014 &nbsp;(479)</option>
	<option value='http://lecconews.lc/date/2013/12/'> dicembre 2013 &nbsp;(364)</option>
	<option value='http://lecconews.lc/date/2013/11/'> novembre 2013 &nbsp;(385)</option>
	<option value='http://lecconews.lc/date/2013/10/'> ottobre 2013 &nbsp;(445)</option>
	<option value='http://lecconews.lc/date/2013/09/'> settembre 2013 &nbsp;(403)</option>
	<option value='http://lecconews.lc/date/2013/08/'> agosto 2013 &nbsp;(318)</option>
	<option value='http://lecconews.lc/date/2013/07/'> luglio 2013 &nbsp;(439)</option>
	<option value='http://lecconews.lc/date/2013/06/'> giugno 2013 &nbsp;(467)</option>
	<option value='http://lecconews.lc/date/2013/05/'> maggio 2013 &nbsp;(495)</option>
	<option value='http://lecconews.lc/date/2013/04/'> aprile 2013 &nbsp;(377)</option>
	<option value='http://lecconews.lc/date/2013/03/'> marzo 2013 &nbsp;(408)</option>
	<option value='http://lecconews.lc/date/2013/02/'> febbraio 2013 &nbsp;(338)</option>
	<option value='http://lecconews.lc/date/2013/01/'> gennaio 2013 &nbsp;(220)</option>
	<option value='http://lecconews.lc/date/2012/12/'> dicembre 2012 &nbsp;(1)</option>
	<option value='http://lecconews.lc/date/2012/10/'> ottobre 2012 &nbsp;(1)</option>
	<option value='http://lecconews.lc/date/2012/03/'> marzo 2012 &nbsp;(2)</option>
	<option value='http://lecconews.lc/date/2012/02/'> febbraio 2012 &nbsp;(1)</option>
 </select>
</div>		
	<div class="clear"></div>
	
</div> <!--end #sidebar--></div><!--end #main-->
  
		<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"779508","macro":null,"mobileZId":"779509","origin":"http://lecconews.lc"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 

	<div id="footer">
	
		<div class="widget" id="fwidget-1">
			<div id="rss-3" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class='rsswidget' href='http://xml.corriereobjects.it/rss/homepage.xml' title='Abbonati a questo contenuto'><img style='border:0' width='14' height='14' src='http://lecconews.lc/wp/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='http://www.corriere.it/' title='Corriere.it - Notizie e approfondimenti di cronaca, politica, economia e sport con foto, immagini e video di Corriere TV. Meteo, salute, guide viaggi, Musica e giochi online'>da Corriere.it</a></h3><ul><li><a class='rsswidget' href='http://www.corriere.it/cronache/18_marzo_14/anna-tatangelo-con-gigi-finita-mi-riprendo-mia-vita-non-chiedo-mantenimento-e1d9b5ae-2774-11e8-bb9f-fef48ac89c0b.shtml' title='La cantante conferma la rottura: «Sono andata via, non voglio più essere data per scontata, come un arredo che sta lì»'>Anna Tatangelo: «Con Gigi è finita, mi riprendo la mia vita e non chiedo il mantenimento»</a> <span class="rss-date">14/03/2018</span></li><li><a class='rsswidget' href='http://www.corriere.it/esteri/18_marzo_14/dalla-ue-altri-tre-miliardi-turchia-la-gestione-rifugiati-be495e08-2771-11e8-bb9f-fef48ac89c0b.shtml' title='Sbloccata la seconda trance di aiuti prevista dal controverso accordo del 2016. Manca invece oltre un miliardo di euro al Fondo Ue per l’Africa contro le cause delle migrazioni '>Dalla Ue altri tre miliardi  alla Turchia per i rifugiati</a> <span class="rss-date">14/03/2018</span></li><li><a class='rsswidget' href='http://www.corriere.it/animali/18_marzo_13/cane-viene-costretto-viaggiare-cappelliera-muore-volo-51a7f9cc-26ee-11e8-a3a0-e47b0114fbef.shtml' title='L’incidente avvenuto sul volo Houston-New York dopo la richiesta dell’assistente di volo e nonostante le proteste. La compagnia: ci scusiamo, non accadrà mai più'>Il cane viene costretto  a volare nella cappelliera e muore durante il volo Volare coi pet: le regole</a> <span class="rss-date">14/03/2018</span></li></ul></div>		</div>

		<div class="widget" id="fwidget-2">
			<div id="rss-6" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class='rsswidget' href='http://www.huffingtonpost.it/feeds/verticals/italy/index.xml' title='Abbonati a questo contenuto'><img style='border:0' width='14' height='14' src='http://lecconews.lc/wp/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='http://www.aol.com/' title='Huffington Post Italy Athena2'>Da Huffingtonpost.it</a></h3><ul><li><a class='rsswidget' href='https://www.huffingtonpost.it/2018/03/14/13enne-pestato-dai-coetanei-perche-gay-nel-salernitano_a_23385693/' title='Un 13enne picchiato da un gruppo di compagni di scuola perché gay: accade a Scafati, in provincia di Salerno. L&#039;episodio si è consumato all&#039;interno della Villa Comunale durante la serata di venerdì 9 marzo.Come riportato da La Città - Quotidiano di Salerno e Provincia, i fatti sono stati denunciati dalla madre dell&#039;adolescente che, dopo averlo visto tornare a casa pieno di graffi e lividi per l&#039;ennesima volta, ha deciso di recarsi dai Carabinieri che ora indagano sull&#039;accaduto.Il gruppo di bulli, una volta avvistato il 13enne, lo avrebbe costretto ad entrare nella Villa deserta perchè ufficialmente chiusa, iniziando ad offenderlo ed invitandolo a vergognarsi per i suoi atteggiamenti. Poi gli schiaffi, che si sarebbero trasformati in vere e proprie molestie: palpeggiato nelle parti intime, l&#039;adolescente avrebbe continuato a ricevere insulti.&quot;Si aggiorna ormai con una frequenza allarmante l&#039;elenco dei ragazzi e delle ragazze che in ogni parte del Paese finisco nel mirino di bulli e baby gang, diventando bersagli di violenze ed emarginazione&quot;, ha dichiarato Gabriele Piazzoni, segretario nazionale dell&#039;Arcigay.Il quotidiano La Città cita anche la reazione del presidente dell&#039;Arcigay salernitana, Francesco Napoli: &quot;Il Comitato Territoriale Arcigay Salerno esprime la vicinanza di tutta la comunità al giovane tredicenne aggredito a Scafati. Il Comitato Arcigay conferma la disponibilità alla famiglia per un supporto legale gratuito e conferma l&#039;intenzione di costituirsi parte civile in un eventuale processo. Sempre più le minoranze sono oggetto di aggressioni e discriminazioni che partono e si alimentano, specie tra le nuove generazioni, attraverso un linguaggio sempre più violento e pregiudizievole. La scuola e tutte le agenzie educative sono chiamate ad uno sforzo comune di contrasto alle discriminazioni e di diffusione di una sana cultura delle relazioni&quot;.Giovedì 15 marzo si svolgerà a Scafati una manifestazione di piazza a sostegno del ragazzo, col patrocinio di Arcigay Salerno.'>13enne pestato dai coetanei perché gay nel salernitano</a></li><li><a class='rsswidget' href='https://www.huffingtonpost.it/2018/03/14/il-futuro-di-hawking-deve-ancora-arrivare-intervista-a-roberto-battiston-presidente-dellagenzia-spaziale-italiana_a_23385647/' title='Stephen Hawking era un &quot;caso della nostra specie in cui si amplificarono fragilità e grandezza&quot;. Per il presidente dell&#039;Agenzia Spaziale italiana, il fisico Roberto Battiston, Hawking non ebbe mai il Nobel perché le sue teorie &quot;hanno bisogno di strumenti ancora in realizzazione&quot;. Il futuro del celebre astrofisico &quot;deve ancora arrivare&quot;.Presidente Battiston, ha mai incontrato Hawking?L&#039;ho incontrato a Ginevra, al Cern. Aveva fatto un viaggio apposta per visitare un esperimento su antimateria e raggi cosmici nella stazione spaziale internazionale. Fu un&#039;esperienza straordinaria. Ricordo che era accompagnato da 6-7 infermieri, che indossò il camice bianco, e che stabilì con noi un dialogo di altissima tensione emotiva. Poneva domande determinanti: venti minuti per formularle, altri venti per le risposte. Dimostrò una curiosità assoluta che superava di gran lunga i suoi limiti fisici e la sua fragilità.Che impressione le fece?Hawking era un caso di membro della nostra specie umana in cui si amplificavano fragilità e grandezza. La sua visione e le sua sensibilità ponevano domande di carattere scientifico che diventavano esistenziali.Hawking voleva andare nello spazio...Sì, c&#039;è una bellissima fotografia di Hawking che galleggia. Con tutti i limiti della sua paralisi era salito su uno di quei voli parabolici speciali per godersi 30 secondi di assenza di gravità. Lui, che sarebbe stato l&#039;ultima persona al mondo da poter mandare nello spazio.Quali sono stati i suoi punti di contatto con la ricerca italiana? Le sue domande hanno influenzato le missioni dell&#039;Asi?Intanto quella citata sulla presenza della materia oscura, il progetto Ams che lo portò a Ginevra. Poi, nel solco delle sue ricerche sulle leggi fondamentali della fisica all&#039;inizio del tempo, sulle proprietà dei buchi neri, si è giunti alle recenti scoperte sulle onde gravitazionali. In questo campo l&#039;Agenzia spaziale italiana - insieme a quella europea - sta lavorando a uno strumento come l&#039;interferometrico spaziale con braccia da milioni di chilometri. Si tratta di strumenti che tra qualche decina di anni potranno verificare teorie come quelle di Hawking.Che era troppo avanti per ricevere un Nobel?È il problema dei fisici teorici, che per ricevere apprezzamenti devono vedere come effettive le scoperte legate alle loro teorie. E per arrivare a questo servono gli strumenti. In questo senso il futuro di Hawking deve ancora arrivare.'>&quot;Il futuro di Hawking deve ancora arrivare&quot;. Intervista a Roberto Battiston, presidente dell&#039;Agenzia Spaziale Italiana</a></li><li><a class='rsswidget' href='https://www.huffingtonpost.it/2018/03/14/ho-avuto-uneducazione-cattolica-rigida-mi-sentivo-sfacciato-come-chaplin-lucio-dalla-una-boccata-daria-per-me_a_23385491/' title='Renato Fiacchini, in arte Zero, si racconta con la grinta dei suoi 68 anni a Vanity Fair. L&#039;artista romano si prepara al debutto sul grande schermo con Zerovskij(nelle sale dal 19 al 21 marzo), tratto dalle immagini dello spettacolo del cinquantennale di carriera che lo ha portato in tour da Roma a Taormina nell&#039;estate 2017.Zero parla dell&#039;infanzia, della giovinezza e degli esordi, partendo dalla figura del padre Domenico, poliziotto.È morto nel 1980 e di me è stato sempre fiero. Senza impormi nulla, suggerirmi niente, pretendere che fossi qualcos&#039;altro da me.Una figura fondamentale, parte di quell&#039;infanzia che, a volte, lo ha fatto sentire &quot;molto solo&quot; per svariate ragioni.Prima di tutto l&#039;educazione cattolica. La scuola, la feci dalle suore, a Trinità dei Monti e poi diventai chirichetto [...] L&#039;educazione cattolica consisteva in una severità del cielo, dei comandamenti, di una dottrina che sembrava indicarmi cosa avrei dovuto fare ed essere nella vita.Una vita che, invece, Renato Zero ha vissuto liberamente, sfidando le convenzioni.Vestirmi, truccarmi, osare anche una ricchezza visiva era già un&#039;eresia. Ho proposto un&#039;estetica che non era facilmente trattabile in una condizione come la mia: figlio di un poliziotto, cresciuto in borgata, di umili natali. Mi sentivo sfacciato come Charlie Chaplin [...] Una volta, mentre facevo l&#039;autostop, si fermò un automobilista. Mi avvicinai sorridendo: &quot;Che bello, ho rimediato un passaggio&quot;. Quello scese e mi diede uno schiaffo.Una gioventù controcorrente, non facile al pari degli esordi nel mondo della musica.Il primo 45 giri vendette sì e no qualche decina di copie. Me ne accreditano 20, ma io venti in giro non le ho viste mica.Eppure il successo è arrivato ed è stato deflagrante. A chi gli chieda le motivazioni di tanta fortuna, Renato Zero risponde deciso.Perchè sono riuscito a trovare un compromesso tra i Parioli e il Mandrione, tra i ricchi e il popolo, tra chi declinava correttamente il congiuntivo e chi non aveva studiato. Lo stesso compromesso a cui sono arrivati Alberto Sordi, Nino Manfredi e Gabriella Ferri.Grandi nomi, quelli citati dal cantante romano. Come sono grandi i nomi degli amici che ricorda con affetto: Lucio Dalla e Federico Fellini, tra i vari.Dalla fu una boccata d&#039;aria. Mi sembrò subito simile e gemello. Se ne fregava dei moralismi, delle regole imposte, del giudizio degli altri [...] Di Fellini mi incuriosiva la sua passione per le deformità, i mondi clowneschi, i soggetti speciali, i difetti fisici.Zero, che oggi si definisce &quot;conservatore rivoluzionario&quot;, guarda al passato con un po&#039; di nostalgia che per lui è &quot;la carezza di un&#039;assenza&quot;. L&#039;assenza dei suoi vent&#039;anni, per esempio. Anche se fa una confessione.Se mi offrissero di avere vent&#039;anni nel 2018 non li accetterei così volentieri.Il 2018, che è l&#039;anno in cui Zero compierà il suo 68°compleanno, età in cui confessa di aver imparato ad &quot;amare con più libertà&quot;. Eppure, a chi gli domanda un bilancio risponde caustico:I bilanci hanno un sapore fiscale e mi sono sempre stati sul cazzo.'>&quot;Ho avuto un&#039;educazione cattolica, rigida. Mi sentivo sfacciato come Chaplin. Lucio Dalla? Una boccata d&#039;aria per me&quot;</a></li></ul></div>		</div>
		
		<div class="widget" id="fwidget-3">
			<div id="rss-5" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class='rsswidget' href='http://www.gazzetta.it/rss/Home.xml' title='Abbonati a questo contenuto'><img style='border:0' width='14' height='14' src='http://lecconews.lc/wp/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='' title=''>da Gazzetta.it</a></h3></div>		</div>
	
		<div class="widget" id="fwidget-4">				
					</div>

		<div class="clear"></div>
	  	
	</div> <!--end #footer-->
		
	
		<div id="bottom">
			
			<div class="left">
			
				&copy; 2018 <a href="http://lecconews.lc" title="LeccoNews.LC News e notizie di Lecco e provincia, " rel="home">LeccoNews.LC News e notizie di Lecco e provincia, </a>. All rights reserved.
			</div> <!--end .left--> 
			
			<div class="right">
				<a href="http://www.theme-junkie.com">WordPress theme</a> designed by <a href="http://www.theme-junkie.com">Theme Junkie</a>.
			</div> <!--end .right-->
				
			<div class="clear"></div>
		
		</div> <!--end #bottom -->
  
</div> <!--end #wrapper -->

<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://lecconews.lc/wp" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<link rel='stylesheet' id='Css-css'  href='http://lecconews.lc/wp/wp-content/plugins/spider-event-calendar/elements/calendar-jos.css?ver=2.5.25' type='text/css' media='' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://lecconews.lc/wp/wp-admin/css/color-picker.min.css?ver=3.8.25' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede frame in linea. Si hanno i frame disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/lecconews.lc\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"386458138121424","channelUrl":"http:\/\/lecconews.lc\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/it_IT/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>


<!--
<div class="overlay" id="overlay" style="display:none;"></div>
<div id="box">
<a href="http://www.mauropiazza.it" target="_blank"><img src="http://www.valsassinanews.com/img/popup2.jpg"  /></a>
<p class="chiudi">X</p>
</div>-->
	<!-- 2018-03-14 18:46:40 -->
	
</body>
</html>