<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="it-IT" xml:lang="it-IT">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  LECCO, AL BERTACCHI SI PARLA DI GIOVANI E GIOCO D&#8217;AZZARDO | LeccoNews.LC News e notizie di Lecco e provincia, </title>




<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="http://lecconews.lc/wp/wp-content/themes/daily/style.css?v=1.5" />

<link rel="alternate" type="application/rss+xml" title="LeccoNews.LC News e notizie di Lecco e provincia,  RSS Feed" href="http://lecconews.lc/feed/" />

<link rel="alternate" type="application/atom+xml" title="LeccoNews.LC News e notizie di Lecco e provincia,  Atom Feed" href="http://lecconews.lc/feed/atom/" />

<link rel="pingback" href="http://lecconews.lc/wp/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://lecconews.lc/wp/wp-content/themes/daily/styles/default.css?v=1.5" />	

<link rel="stylesheet" type="text/css" href="http://lecconews.lc/wp/wp-content/themes/daily/custom.css?v=1.5" />

<link rel="alternate" type="application/rss+xml" title="LeccoNews.LC News e notizie di Lecco e provincia,  &raquo; LECCO, AL BERTACCHI SI PARLA &lt;br /&gt;DI GIOVANI E GIOCO D&#8217;AZZARDO Feed dei commenti" href="http://lecconews.lc/news/lecco-al-bertacchi-si-parla-di-giovani-e-gioco-dazzardo-217514/feed/" />
<meta content="Daily v.2.0" name="generator"/><link rel='stylesheet' id='font-face-daniel-css'  href='http://lecconews.lc/wp/wp-content/plugins/wp-font-face/fonts/daniel/stylesheet.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='font-face-gen-css'  href='http://lecconews.lc/wp/wp-content/plugins/wp-font-face/generated.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='font-face-css'  href='http://lecconews.lc/wp/wp-content/plugins/wp-font-face/additional.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://lecconews.lc/wp/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='http://lecconews.lc/wp/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://lecconews.lc/wp/wp-includes/css/dashicons.min.css?ver=3.8.26' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://lecconews.lc/wp/wp-includes/js/thickbox/thickbox.css?ver=20131201' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://lecconews.lc/wp/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=3.8.26' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/lecconews.lc\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/lecconews.lc\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/themes/daily/includes/js/jquery.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/plugins/spider-event-calendar/elements/calendar.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/plugins/spider-event-calendar/elements/calendar-setup.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/plugins/spider-event-calendar/elements/calendar_function.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/themes/daily/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/themes/daily/includes/js/custom.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/themes/daily/includes/js/jcookie.js?ver=0.1'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/themes/daily/includes/js/loopedslider.js?ver=0.5.6'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/themes/daily/includes/js/scrolltopcontrol.js?ver=1.1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.0'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lecconews.lc/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lecconews.lc/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='RISSA A BARZIO, CASO CHIUSO.  PACE FATTA TRA SCUSE E UN PAIO DI PUNTI DI SUTURA&#8230;' href='http://lecconews.lc/news/rissa-a-barzio-caso-chiuso-pace-fatta-tra-scuse-e-un-paio-di-punti-di-sutura-217511/' />
<meta name="generator" content="WordPress 3.8.26" />
<link rel='canonical' href='http://lecconews.lc/news/lecco-al-bertacchi-si-parla-di-giovani-e-gioco-dazzardo-217514/' />
<link rel='shortlink' href='http://lecconews.lc/?p=217514' />

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<script type='text/javascript'>
							SG_POPUPS_QUEUE = [];
							SG_POPUP_DATA = [];
							SG_APP_POPUP_URL = 'http://lecconews.lc/wp/wp-content/plugins/popup-builder';
							SG_POPUP_VERSION='2.673_1;';
							
							function sgAddEvent(element, eventName, fn) {
								if (element.addEventListener)
									element.addEventListener(eventName, fn, false);
								else if (element.attachEvent)
									element.attachEvent('on' + eventName, fn);
							}
						</script><meta property='og:type' content='article' />
<meta property='og:title' content='LECCO, AL BERTACCHI SI PARLA DI GIOVANI E GIOCO D’AZZARDO' />
<meta property='og:url' content='http://lecconews.lc/news/lecco-al-bertacchi-si-parla-di-giovani-e-gioco-dazzardo-217514/' />
<meta property='og:description' content='LECCO - Venerdì 6 aprile alle 20.45, nell&#039;aula magna dell&#039;Istituto Bertacchi, Pamela Gusmeroli ed Erica Berardi, esperte della Cooperativa Atipica, saranno relatrici dell&#039;incontro pubblico &quot;Il gioco d’azzardo e i nostri figli&quot;. Alla serata sono invitati in modo particolare genitori, educatori e cittadini che vogliono porsi il problema del gioco d’azzardo in relazione alla formazione dei giovani. L&#039;evento infatti prosegue il lavoro iniziato da settembre, nell&#039;ambito della promozione della legalità e della prevenzione del gioco d’azzardo, ed è inserita tra le iniziative finanziate da Regione Lombardia. Nel frattempo è in corso un progetto che sta coinvolgendo alcuni studenti in un laboratorio di teatro musicale settimanale, con spettacolo pubblico dal titolo &quot;Il giocatore&quot;, previsto per fine anno. Inoltre dal 9 aprile un ciclo di incontri di due ore ciascuno interesserà più di 50 classi nell’intera Provincia. &quot;Giocare d’azzardo alimenta [...]' />
<meta property='og:site_name' content='LeccoNews.LC News e notizie di Lecco e provincia, ' />
<meta property='fb:app_id' content='386458138121424' />
<meta property='og:locale' content='it_IT' />
<meta property='og:image' content='http://lecconews.lc/wp/wp-content/uploads/2013/03/azzardo.jpg' />
<link rel='image_src' href='http://lecconews.lc/wp/wp-content/uploads/2013/03/azzardo.jpg' />
<meta property='og:image' content='http://lecconews.lc/wp/wp-content/uploads/2018/04/volantino-azzardo-bertacchi-212x300.jpg' />
<link rel='image_src' href='http://lecconews.lc/wp/wp-content/uploads/2018/04/volantino-azzardo-bertacchi-212x300.jpg' />
  <script>
    var xx_cal_xx = '&';
  </script>
  <link rel="shortcut icon" href="http://lecconews.lc/wp/wp-content/themes/daily/images/favicon.ico" /><!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'enabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-6682081-5']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9891788/Lecconews_lc_160x600_ROS', [160, 600], 'div-gpt-ad-1496136813165-0').addService(googletag.pubads());
   
    //Targeting per DMP  
    if(typeof NUGGjson === "object"){
          for(var nuggkey in NUGGjson){
              googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
          }
    }
//END targeting

    googletag.enableServices();
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0128191211734189",
          enable_page_level_ads: true
     });
</script>

</head>


<body class="single single-post postid-217514 single-format-standard unknown">

<script type="text/javascript">
 
function nuggadReady(){
    // all nugg.ad calls are finsished. 
    // you can put follow-up code here   
}
 
// Start Client Configuration 
var nuggtg=encodeURIComponent(""); 
var nugghost="//webperformance.nuggad.net";  // The main client-subdomain
var nugghostmobile="//webperformance.nuggad.net"; // The mobile client-subdomain
var nuggn=448260840;
var nuggsid=1192070111;
var nuggnmobile=969871897;
var nuggsidmobile=1192070111;
// End Client Configuration 
 
var nuggadmobile=navigator.userAgent.match(/mobile/i);
var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
if (nuggadmobile) { 
    var nuggn=nuggnmobile;
    var nuggsid=nuggsidmobile; 
    }
 if (nuggadios) {  
    (function() {
    var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;
    nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";
    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
    nuggscr.onreadystatechange = function () {
              nuggad.init({"rptn-url": nugghostmobile}, function(api) {
                    api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                    nuggadReady );
              });
        }
     nuggscr.onload = function () {
              nuggad.init({"rptn-url": nugghostmobile}, function(api) {
                    api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                    nuggadReady );
              });
        }       
    })();
}else{
    (function() {
    var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;
    nuggscr.onload=nuggadReady;
    nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') {nuggadReady();}}
    nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;
    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);    
    })();  
}
 
</script>


<div id="wrapper">



<div style="text-align:center; margin:4px;">

<script type='text/javascript'><!--//<![CDATA[

   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=1295");

   document.write ('&amp;cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));

   document.write ("&amp;loc=" + escape(window.location));

   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

   document.write ("'><\/scr"+"ipt>");

//]]>--></script><noscript><a href='http://adx.4strokemedia.com/www/delivery/ck.php?n=a8e3db86&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adx.4strokemedia.com/www/delivery/avw.php?zoneid=1295&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8e3db86' border='0' alt='' /></a></noscript>

</div>



	<div id="top">			

		
		

		<ul id="page-nav" class="topnav"><li id="menu-item-902" class="valsassina-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-902"><a href="http://www.valsassinanews.com/">ValsassinaNews</a></li>
<li id="menu-item-903" class="ballabio-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-903"><a href="http://www.ballabionews.com">BallabioNews</a></li>
<li id="menu-item-906" class="lario-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-906"><a href="http://www.larionews.com">LarioNews</a></li>
</ul>													

        		<div id="search">

			<form method="get" id="searchform" action="http://lecconews.lc">

				<input type="text" class="field" name="s" id="s"  value="Cerca nel sito..." onfocus="if (this.value == 'Cerca nel sito...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="http://lecconews.lc/wp/wp-content/themes/daily/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->

		<div class="clear"></div>    	

    </div> <!--end #top-->

    	

	<div id="header">

<div style="float: left; margin-right: 150px">

		
			<a href="http://lecconews.lc"><img src="http://lecconews.lc/wp/wp-content/uploads/2016/11/TESTATA-LECCONEWS-303.jpg" alt="LeccoNews.LC News e notizie di Lecco e provincia, " id="logo"/></a>

		
</div>

 <div class='header-ad'><script type="text/javascript"><!--
google_ad_client = "ca-pub-0128191211734189";
/* 468x60-lecconews */
google_ad_slot = "8218671975";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		<div class="clear"></div>

		

	</div><!-- #header -->



	<div id="cat-menu">

	

	<ul id="cat-nav" class="nav"><li id="menu-item-894" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-894"><a href="http://lecconews.lc/category/lecco-citta/">Città</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-893"><a href="http://lecconews.lc/category/hinterland/">Hinterland</a>
<ul class="sub-menu">
	<li id="menu-item-169832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169832"><a href="http://lecconews.lc/category/hinterland/annone/">Annone</a></li>
	<li id="menu-item-113451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113451"><a href="http://lecconews.lc/category/hinterland/calolziocorte/">Calolziocorte</a></li>
	<li id="menu-item-112856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112856"><a href="http://lecconews.lc/category/hinterland/civate/">Civate</a>
	<ul class="sub-menu">
		<li id="menu-item-180207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180207"><a title="Civate News" href="http://www.civatenews.com">Civate News</a></li>
	</ul>
</li>
	<li id="menu-item-166738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166738"><a href="http://lecconews.lc/category/hinterland/galbiate/">Galbiate</a></li>
	<li id="menu-item-166734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166734"><a href="http://lecconews.lc/category/hinterland/garlate/">Garlate</a></li>
	<li id="menu-item-166736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166736"><a href="http://lecconews.lc/category/hinterland/malgrate/">Malgrate</a></li>
	<li id="menu-item-166737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166737"><a href="http://lecconews.lc/category/hinterland/oggiono/">Oggiono</a></li>
	<li id="menu-item-166739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166739"><a href="http://lecconews.lc/category/hinterland/olginate/">Olginate</a></li>
	<li id="menu-item-166733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166733"><a href="http://lecconews.lc/category/hinterland/pescate/">Pescate</a></li>
	<li id="menu-item-113450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113450"><a href="http://lecconews.lc/category/hinterland/valmadrera/">Valmadrera</a></li>
	<li id="menu-item-166735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166735"><a href="http://lecconews.lc/category/hinterland/vercurago/">Vercurago</a></li>
</ul>
</li>
<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://lecconews.lc/category/valsassina/ballabio/">Ballabio</a></li>
<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-896"><a href="http://lecconews.lc/category/valsassina/">Valsassina</a></li>
<li id="menu-item-100807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100807"><a href="http://www.larionews.com">Lago</a></li>
<li id="menu-item-21796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21796"><a href="http://lecconews.lc/category/montagna/">Montagna</a></li>
<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="http://lecconews.lc/category/sport/">Sport</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-899"><a href="http://lecconews.lc/category/economia/">Economia</a>
<ul class="sub-menu">
	<li id="menu-item-216478" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216478"><a href="http://lecconews.lc/category/lavoro/">Lavoro</a></li>
	<li id="menu-item-216477" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-216477"><a href="http://lecconews.lc/category/economia/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1622"><a href="http://lecconews.lc/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-197596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197596"><a href="http://lecconews.lc/category/cultura/religioni/">Religioni</a></li>
	<li id="menu-item-114962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114962"><a href="http://lecconews.lc/category/cultura/psicologia/">Psicologia</a></li>
	<li id="menu-item-117498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117498"><a href="http://lecconews.lc/category/lecco-ierioggi/">Lecco ieri&#038;oggi</a></li>
	<li id="menu-item-118561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118561"><a href="http://fascinointellettuali.larionews.com/">Fascino Intellettuali</a>
	<ul class="sub-menu">
		<li id="menu-item-118785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118785"><a href="http://lecconews.lc/category/cultura/la-finestra/">La Finestra</a></li>
	</ul>
</li>
	<li id="menu-item-126428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126428"><a href="http://lecconews.lc/category/eventi-2/immagimondo/">Immagimondo</a></li>
	<li id="menu-item-132058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132058"><a href="http://lecconews.lc/category/cultura/social-zoo/">Social Zoo</a></li>
</ul>
</li>
<li id="menu-item-901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-901"><a href="http://lecconews.lc/category/cronaca/">Nera</a></li>
<li id="menu-item-900" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-900"><a href="http://lecconews.lc/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="http://lecconews.lc/category/news/ambiente/">Ambiente</a></li>
	<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://lecconews.lc/category/news/sanita/">Sanità</a></li>
	<li id="menu-item-163771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163771"><a href="http://lecconews.lc/category/news/viabilita/">Viabilità</a></li>
</ul>
</li>
<li id="menu-item-121651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121651"><a href="http://lecconews.lc/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-174358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174358"><a href="http://lecconews.lc/category/politica/giovani-amministratori/">Giovani amministratori</a></li>
	<li id="menu-item-123212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123212"><a href="http://lecconews.lc/category/politica/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-93012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93012"><a href="http://lecconews.lc/category/elezioni-lecco/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-1646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646"><a href="http://lecconews.lc/category/contatti/">Noi</a></li>
</ul>


	</div> <!--end #cat-nav-->

	<div id="stripbanner">
					<div class="widget-ads widget">		
			<a href="http://bollettaonline.larioreti.it/?c=lnwssb"><img src="http://lecconews.lc/wp/wp-content/uploads/2017/11/LRH-banner_900x70.gif" alt="" /></a>
	
		</div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- strip LECCO BASSO 900X50 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:900px;height:50px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="9189853330"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
					</div>

	<div id="breadcrumbs" class="clear">

			

	<div id="breadcrumb">
				Sei in: <a href="http://lecconews.lc">Home</a> 
							<a href="http://lecconews.lc/category/lecco-citta/">Città</a> LECCO, AL BERTACCHI SI PARLA <br />DI GIOVANI E GIOCO D&#8217;AZZARDO				</div><!--end #breadcrumbs-->
        <span class="current-time">4 aprile 2018 7:04 pm</span>

	
	</div>



	<div id="main" class="clear">
<div id="container">
	<div id="content">
				<div id="post-217514" class="post-217514 post type-post status-publish format-standard hentry category-lecco-citta category-eventi-2 category-giovani category-news tag-evidenza odd">
			
			<span class="comment-bubble"><strong><a href="http://lecconews.lc/news/lecco-al-bertacchi-si-parla-di-giovani-e-gioco-dazzardo-217514/#respond" title="Commenti a LECCO, AL BERTACCHI SI PARLA DI GIOVANI E GIOCO D&#8217;AZZARDO">0</a></strong></span>
			
			<h1 class="entry-title">LECCO, AL BERTACCHI SI PARLA <br />DI GIOVANI E GIOCO D&#8217;AZZARDO</h1>
			
			<div class="entry-meta">
				<!--<span class="meta-author">Scritto </span>-->
				<span class="meta-date"><!-- il --> 04/04/2018</span>
							</div> <!--end .entry-meta-->
			
			<!--BEGIN OF POST TOP CODE-->
					<!--END OF POST TOP CODE-->
       

			<div class="entry entry-content">
           
            
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style" style="border-top: 10px solid #FFF; border-bottom: 20px solid #FFF">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone_badge" g:plusone:size="small"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4efcbba46c8ca756"></script>
<!-- AddThis Button END -->
   
            
				<p><a href="http://lecconews.lc/wp/wp-content/uploads/2018/04/volantino-azzardo-bertacchi.jpg"><img class="alignright size-medium wp-image-217515" alt="volantino azzardo bertacchi" src="http://lecconews.lc/wp/wp-content/uploads/2018/04/volantino-azzardo-bertacchi-212x300.jpg" width="212" height="300" /></a>LECCO &#8211; Venerdì 6 aprile alle 20.45, nell&#8217;aula magna dell&#8217;Istituto Bertacchi, <strong>Pamela Gusmeroli</strong> ed <strong>Erica Berardi</strong>, esperte della Cooperativa Atipica, saranno relatrici dell&#8217;incontro pubblico &#8220;<strong><em>Il gioco d’azzardo e i nostri figli&#8221;</em></strong>. Alla serata sono invitati in modo particolare genitori, educatori e cittadini che vogliono porsi il problema del gioco d’azzardo in relazione alla formazione dei giovani.</p>
<p>L&#8217;evento infatti prosegue il lavoro iniziato da settembre, nell&#8217;ambito della promozione della legalità e della prevenzione del gioco d’azzardo, ed è inserita tra le iniziative finanziate da Regione Lombardia. Nel frattempo è in corso un progetto che sta coinvolgendo alcuni studenti in un laboratorio di teatro musicale settimanale, con spettacolo pubblico dal titolo &#8220;Il giocatore&#8221;, previsto per fine anno. Inoltre dal 9 aprile un ciclo di incontri di due ore ciascuno interesserà più di 50 classi nell’intera Provincia.</p>
<p>&#8220;<strong>Giocare d’azzardo alimenta l’illusione che, nella vita, possano essere evitati applicazione e fatica</strong> e che la propria realizzazione personale possa essere raggiunta attraverso la manipolazione della sorte e non grazie all’impegno quotidiano nelle relazioni, nello studio, nel lavoro, nella vita sociale. L’azzardo è oggi una vera e propria fabbrica di povertà materiale e morale, e crea un grave danno alle persone, al sistema educativo, all’economia reale e alla società e va combattuto nel profondo, anche attraverso l’informazione e le scelte personali di comportamento di tutti&#8221;.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
							</div> <!--end .entry-->
			
			<div id="entry-bottom">

<div style="width: 100%; float: left; text-align: center; padding: 0 0 20px 0">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lecconews single article footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4221236979693954"
     data-ad-slot="3145977029"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

			<strong>Pubblicato in: </strong><a href="http://lecconews.lc/category/lecco-citta/" title="Visualizza tutti gli articoli in Città" rel="category tag">Città</a>, <a href="http://lecconews.lc/category/eventi-2/" title="Visualizza tutti gli articoli in Eventi" rel="category tag">Eventi</a>, <a href="http://lecconews.lc/category/giovani/" title="Visualizza tutti gli articoli in Giovani" rel="category tag">Giovani</a>, <a href="http://lecconews.lc/category/news/" title="Visualizza tutti gli articoli in News" rel="category tag">News</a> 
			<span id="entry-tags"><strong>Tags:</strong>&nbsp;<a href="http://lecconews.lc/tag/evidenza/" rel="tag">evidenza</a></span>			</div>

<img src=http://lecconews.lc/wp/wp-content/uploads/2018/01/Facebook-FB-LN-Mostra-primi.jpg>

			
			<!--BEGIN OF POST BOTTOM CODE-->
				
			<!--END OF POST BOTTOM CODE-->

                        <div class="clear"></div>

						
<div class="left">			
		
		  
<div class="clear"></div>
		

						<div class="entry-social">
					<h3 class="section-title">Condividi questo articolo</h3>
					<div class="entry-share">
					<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-text="LECCO, AL BERTACCHI SI PARLA <br />DI GIOVANI E GIOCO D&#8217;AZZARDO" data-url="http://lecconews.lc/news/lecco-al-bertacchi-si-parla-di-giovani-e-gioco-dazzardo-217514/" data-via="theme_junkie">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>		
					<span class="fb-button"><iframe src="http://www.facebook.com/plugins/like.php?href=http://lecconews.lc/news/lecco-al-bertacchi-si-parla-di-giovani-e-gioco-dazzardo-217514/&amp;layout=box_count&amp;show_faces=true&amp;width=50&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:65px;" allowTransparency="true"></iframe></span>
					<div class="gpone"><g:plusone size="tall" href="http://lecconews.lc/news/lecco-al-bertacchi-si-parla-di-giovani-e-gioco-dazzardo-217514/"></g:plusone>
		<script type="text/javascript">
    (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
         </script>
					</div>
					</div> <!-- end .entry-share -->
			</div><!--end .entry-social-->
			</div>
			<div class="entry-related">
						<h3 class="section-title">Articoli correlati</h3>
			<ul>		
	    				<li>
					<a class="title" href="http://lecconews.lc/news/rissa-a-barzio-caso-chiuso-pace-fatta-tra-scuse-e-un-paio-di-punti-di-sutura-217511/" rel="bookmark">RISSA A BARZIO, CASO CHIUSO. <br /> PACE FATTA TRA SCUSE <br />E UN PAIO DI PUNTI DI SUTURA&#8230;</a>
				</li>				
	    				<li>
					<a class="title" href="http://lecconews.lc/news/football-americano-commandos-brianza-pronti-per-udine-217502/" rel="bookmark">FOOTBALL AMERICANO: <br />COMMANDOS BRIANZA <br />PRONTI PER UDINE</a>
				</li>				
	    				<li>
					<a class="title" href="http://lecconews.lc/news/lc-ballabio-piove-cantierechiuso-ma-gli-avvisi-sono-fuorvianti-e-diventano-pericolosi-217451/" rel="bookmark">LC-BALLABIO: PIOVE, CANTIERE… <BR>CHIUSO. MA LA SEGNALETICA <BR>È FUORVIANTE E &#8220;PERICOLOSA&#8221;</a>
				</li>				
	    				<li>
					<a class="title" href="http://lecconews.lc/news/guida-birre-ditalia-2019-tra-le-migliori-due-lecchesi-griffate-herba-monstrum-217471/" rel="bookmark">GUIDA BIRRE D&#8217;ITALIA 2019, <BR>DUE LECCHESI TRA LE MIGLIORI<BR> GRIFFATE HERBA MONSTRUM</a>
				</li>				
	    				<li>
					<a class="title" href="http://lecconews.lc/news/oli-al-top-il-gambero-rosso-premia-i-prodotti-lariani-217468/" rel="bookmark">OLI AL TOP, IL GAMBERO ROSSO <br />PREMIA I PRODOTTI LARIANI</a>
				</li>				
	    			</ul>		
	  			</div>
			
			<div class="clear"></div>
			</div><!--end .entry-bottom-->
		
			</div><!--end #content -->
</div><!--end #container -->



<div id="sidebar">

			<div id="text-9" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- LECCONEWS 250 x 250 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="3682506321"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LECCONEWS LATO 250 classico -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="3278169880"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div class="widget-ads widget">		
			<a href="http://www.lescultures.it/"><img src="http://lecconews.lc/wp/wp-content/uploads/2014/11/les-cultures-logo.jpg" alt="" /></a>
	
		</div><div id="advwidget-8" class="widget widget_advwidget"><h3 class="widget-title">LA VIGNETTA DI C.</h3>	
<div class="widget-ad125">
	<a href="http://lecconews.lc/category/Vignette/" target="_blank"><img src="http://lecconews.lc/wp/wp-content/uploads/2018/03/vignetta-grande-lecco4-r.jpg" alt="advertisement" /></a>
</div> <!-- end .widget-ad125 -->
</div><div id="text-13" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- LECCONEWS 160X300 4 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="8434677730"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- LECCONEWS 160X600 LATO 2 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6048057987262716"
     data-ad-slot="7375422529"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="video-widget-2" class="widget tj-video"><h3 class="widget-title">I VIDEO DI LECCONEWS.LC</h3>                <div class="open" id="tj-video-cat-1">

        			<div class="cover"><iframe width=" 258 " height=" 150 " src="https://www.youtube.com/embed/vDgm-evJmcc" frameborder="0" allowfullscreen></iframe></div>
			            <p class="description"></p>
        </div>
                        <div class="hide" id="tj-video-cat-2">

        Could not generate embed. Please try it again.            <p class="description"></p>
        </div>
        
        <ul class="items">
                                    <li>
              <a class="active" href="#tj-video-cat-1">ANTIDROGA SULLA SS36</a>
            </li>

                                    <li>
              <a class="" href="#tj-video-cat-2"></a>
            </li>

                    </ul>
        <script type="text/javascript">
        jQuery(function($) {
			$("document").ready(function() {
				$(".tj-video li a").click(function() {
					$(".tj-video .open").addClass("hide").removeClass("open");
					$(".tj-video " + $(this).attr("href")).addClass("open").removeClass("hide");
					$(".tj-video li a.active").removeClass("active");
					$(this).addClass("active");
					return false;
				})
			});
        });
        </script>
    </div><div class="widget-ads widget"><h3 class="ad-title">Scrivi alla redazione</h3>		
			<a href="http://lecconews.lc/contatti/contatti-15432/"><img src="http://lecconews.lc/wp/wp-content/uploads/2013/05/SCRIVI-MAIL-REDAZIONE-LC.jpg" alt="" /></a>
	
		</div><div class="widget-ads widget">		
			<a href="https://twitter.com/LeccoNews"><img src="http://lecconews.lc/wp/wp-content/uploads/2014/01/TWITTER-LECCONEWS.jpg" alt="" /></a>
	
		</div><div id="search-2" class="widget widget_search"><h3 class="widget-title">CERCA su LeccoNews.LC</h3><form method="get" id="searchform" action="http://lecconews.lc">
	<input type="text" class="input-text" name="s" id="s"  value="Cerca nel sito..." onfocus="if (this.value == 'Cerca nel sito...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito...';}" />
	<input id="searchsubmit" type="submit" value="Go" />
</form></div><div class="widget-ads widget">		
			<a href="http://fascinointellettuali.larionews.com/"><img src="http://lecconews.lc/wp/wp-content/uploads/2015/04/FASCINO-LOGO.jpg" alt="" /></a>
	
		</div><div id="advwidget-3" class="widget widget_advwidget">	
<div class="widget-ad125">
</div> <!-- end .widget-ad125 -->
</div>		<div id="tj_twitter-2" class="widget widget_tj_twitter">        <a href="http://twitter.com/https://twitter.com/LeccoNews"></a>        <ul id="twitter_update_list_tj_twitter-2"><li></li></ul>
        <div class="clear"></div>
        	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	
	    function twitterCallback2(twitters) {
	    
	      var statusHTML = [];
	      for (var i=0; i<twitters.length; i++){
	        var username = twitters[i].user.screen_name;
	        var status = twitters[i].text.replace(/((https?|s?ftp|ssh)\:\/\/[^"\s\<\>]*[^.,;'">\:\s\<\>\)\]\!])/g, function(url) {
	          return '<a href="'+url+'">'+url+'</a>';
	        }).replace(/\B@([_a-z0-9]+)/ig, function(reply) {
	          return  reply.charAt(0)+'<a href="http://twitter.com/'+reply.substring(1)+'">'+reply.substring(1)+'</a>';
	        });
	        statusHTML.push( '<li><span class="content">'+status+'</span> <a class="twitter-timestamp" href="http://twitter.com/'+username+'/statuses/'+twitters[i].id_str+'">'+relative_time(twitters[i].created_at)+'</a></li>' );
	      }
	      document.getElementById( 'twitter_update_list_tj_twitter-2').innerHTML = statusHTML.join( '' );
	    }
	    
	    function relative_time(time_value) {
	      var values = time_value.split( " " );
	      time_value = values[1] + " " + values[2] + ", " + values[5] + " " + values[3];
	      var parsed_date = Date.parse(time_value);
	      var relative_to = (arguments.length > 1) ? arguments[1] : new Date();
	      var delta = parseInt((relative_to.getTime() - parsed_date) / 1000);
	      delta = delta + (relative_to.getTimezoneOffset() * 60);
	    
	      if (delta < 60) {
	        return 'less than a minute ago';
	      } else if(delta < 120) {
	        return 'about a minute ago';
	      } else if(delta < (60*60)) {
	        return (parseInt(delta / 60)).toString() + ' minutes ago';
	      } else if(delta < (120*60)) {
	        return 'about an hour ago';
	      } else if(delta < (24*60*60)) {
	        return 'about ' + (parseInt(delta / 3600)).toString() + ' hours ago';
	      } else if(delta < (48*60*60)) {
	        return '1 day ago';
	      } else {
	        return (parseInt(delta / 86400)).toString() + ' days ago';
	      }
	    }
	//-->!]]>
	</script>
	<script type="text/javascript" src="http://api.twitter.com/1/statuses/user_timeline/https://twitter.com/LeccoNews.json?callback=twitterCallback2&amp;count=5&amp;include_rts=t"></script>
		 
        </div>        
   		
	<div class="widget-ads widget">		
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flecconews%3Fref%3Dts%26fref%3Dts&amp;width=250&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:290px;" allowTransparency="true"></iframe>		
		</div>		
<div id="tab-sidebar">

<div class="widget tab-widget" id="recent-posts"> 
		<h3 class="widget-title">Ultimi articoli</h3>
		<ul>
			<li class="clear">
	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2013/03/azzardo-42x42.jpg" class="entry-thumb wp-post-image" alt="azzardo" />	<div class="info">
	<a title="LECCO, AL BERTACCHI SI PARLA <br />DI GIOVANI E GIOCO D&#8217;AZZARDO" href="http://lecconews.lc/news/lecco-al-bertacchi-si-parla-di-giovani-e-gioco-dazzardo-217514/">LECCO, AL BERTACCHI SI PARLA <br />DI GIOVANI E GIOCO D&#8217;AZZARDO</a>
	<span class="meta">aprile 4, 2018</span>
	</div> <!--end .info-->
</li>
<li class="clear">
	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2018/04/stretta-di-mano-42x42.jpg" class="entry-thumb wp-post-image" alt="stretta-di-mano" />	<div class="info">
	<a title="RISSA A BARZIO, CASO CHIUSO. <br /> PACE FATTA TRA SCUSE <br />E UN PAIO DI PUNTI DI SUTURA&#8230;" href="http://lecconews.lc/news/rissa-a-barzio-caso-chiuso-pace-fatta-tra-scuse-e-un-paio-di-punti-di-sutura-217511/">RISSA A BARZIO, CASO CHIUSO. <br /> PACE FATTA TRA SCUSE <br />E UN PAIO DI PUNTI DI SUTURA&#8230;</a>
	<span class="meta">aprile 4, 2018</span>
	</div> <!--end .info-->
</li>
<li class="clear">
	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2018/04/commandos-brianza-42x42.jpg" class="entry-thumb wp-post-image" alt="commandos brianza" />	<div class="info">
	<a title="FOOTBALL AMERICANO: <br />COMMANDOS BRIANZA <br />PRONTI PER UDINE" href="http://lecconews.lc/news/football-americano-commandos-brianza-pronti-per-udine-217502/">FOOTBALL AMERICANO: <br />COMMANDOS BRIANZA <br />PRONTI PER UDINE</a>
	<span class="meta">aprile 4, 2018</span>
	</div> <!--end .info-->
</li>
<li class="clear">
	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2018/04/CANTIERE-FERMO-NUOVA-LECCO-BALLABIO-42x42.jpg" class="entry-thumb wp-post-image" alt="CANTIERE FERMO NUOVA LECCO BALLABIO" />	<div class="info">
	<a title="LC-BALLABIO: PIOVE, CANTIERE… <BR>CHIUSO. MA LA SEGNALETICA <BR>È FUORVIANTE E &#8220;PERICOLOSA&#8221;" href="http://lecconews.lc/news/lc-ballabio-piove-cantierechiuso-ma-gli-avvisi-sono-fuorvianti-e-diventano-pericolosi-217451/">LC-BALLABIO: PIOVE, CANTIERE… <BR>CHIUSO. MA LA SEGNALETICA <BR>È FUORVIANTE E &#8220;PERICOLOSA&#8221;</a>
	<span class="meta">aprile 4, 2018</span>
	</div> <!--end .info-->
</li>
                    
		</ul>	
	</div> <!--end #recent-posts-->

	<div class="widget tab-widget" id="popular-posts">
		<h3 class="widget-title">Articoli più letti</h3>
		<ul>
						<li class="clear">
 	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2013/02/Pasquini-Antonio-42x42.jpg" class="entry-thumb wp-post-image" alt="Antonio Pasquini" /> 	<div class="info">
 	<a title="POLIZIA LOCALE, PASQUINI (PDL): <BR>&#8220;CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA&#8221;" href="http://lecconews.lc/news/polizia-locale-pasquini-pdl-che-non-si-passi-dallo-spray-alla-pistola-19533/">POLIZIA LOCALE, PASQUINI (PDL): <BR>&#8220;CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA&#8221;</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
<li class="clear">
 	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2013/02/GLILLO-A-LC-42x42.jpg" class="entry-thumb wp-post-image" alt="GLILLO A LC" /> 	<div class="info">
 	<a title="GRILLO A LECCO: <br />IN MIGLIAIA <bR>PER IL COMICO-POLITICO" href="http://lecconews.lc/news/grillo-a-lecco-in-migliaia-per-il-comico-politico-1823/">GRILLO A LECCO: <br />IN MIGLIAIA <bR>PER IL COMICO-POLITICO</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
<li class="clear">
 	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2013/04/hamburger-crudi-42x42.jpg" class="entry-thumb wp-post-image" alt="hamburger-crudi" /> 	<div class="info">
 	<a title="HAMBURGER: IL COMITATO <br />DEI GENITORI VUOLE CAMBIARE <br />L&#8217;APPALTO DELLE MENSE" href="http://lecconews.lc/news/lecco-hamburger-il-comitato-dei-genitori-chiede-di-cambiare-lappalto-delle-mense-14536/">HAMBURGER: IL COMITATO <br />DEI GENITORI VUOLE CAMBIARE <br />L&#8217;APPALTO DELLE MENSE</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
<li class="clear">
 	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2014/05/DSC_7483-42x42.jpg" class="entry-thumb wp-post-image" alt="civitz gsg civatese" /> 	<div class="info">
 	<a title="BASKET: LA G.S.G. CIVATESE <BR>SI AGGIUDICA LA GARA 1 <BR>DELLE SEMIFINALI 1^ DIVISIONE" href="http://lecconews.lc/news/basket-la-g-s-g-civatese-si-aggiudica-la-gara-1-delle-semifinali-1-divisione-62835/">BASKET: LA G.S.G. CIVATESE <BR>SI AGGIUDICA LA GARA 1 <BR>DELLE SEMIFINALI 1^ DIVISIONE</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
                    
		</ul>			
	 </div> <!--end #popular-posts-->
		       
	
		
        <!--    
	<div class="widget tab-widget" id="recent-comments">
		<h3 class="widget-title">Commenti</h3>
		<ul>
				<li class="clear">
		<img alt='' src='http://0.gravatar.com/avatar/6b813b3d94fbfe3e5a74a915fd5d0eda?s=48&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="http://lecconews.lc/news/dal-pdl-la-guerra-si-sposta-su-forza-italia-piazza-e-nava-con-alfano-brambilla-ospita-casero-32445/#comment-3664" title="on  DAL PDL LA GUERRA SI SPOSTA SU F. I.: PIAZZA E NAVA CON ALFANO, BRAMBILLA OSPITA CASERO">
			<span class="comment-author">admin:</span> <span class="comment-excerpt">EWRWERWE...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='http://1.gravatar.com/avatar/fbd748f113e5e354f9f55c893fb304aa?s=48&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="http://lecconews.lc/news/kitesurf-il-campione-a-colico-non-servono-le-boe-28462/#comment-1915" title="on  KITESURF, IL SUPER CAMPIONE: <BR>"A COLICO NON SERVONO LE BOE"">
			<span class="comment-author">Gabriele:</span> <span class="comment-excerpt">Caro "padrone del lago" come faccio a fare il mio bagnetto tranqu...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='http://1.gravatar.com/avatar/19ad0724be93671a6a0086a4ca13e1a9?s=48&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="http://lecconews.lc/hinterland/30enne-il-ciclista-della-lecco-ballabio-uscito-quasi-indenne-dal-frontale-2-25960/#comment-1511" title="on  30ENNE IL CICLISTA DELLA LECCO BALLABIO, USCITO QUASI INDENNE DAL FRONTALE">
			<span class="comment-author">Ariella:</span> <span class="comment-excerpt">Spostare l'attenzione sulla svista del ciclista è ridicolo... I t...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='http://0.gravatar.com/avatar/cfe5681a212df53f272d4f6f4247c340?s=48&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="http://lecconews.lc/news/polizia-locale-pasquini-pdl-che-non-si-passi-dallo-spray-alla-pistola-19533/#comment-1444" title="on  POLIZIA LOCALE, PASQUINI (PDL): <BR>"CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA"">
			<span class="comment-author">gigi:</span> <span class="comment-excerpt">Si fa prima a dire quali siano i comuni lecchesi con i vigili, si...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='http://0.gravatar.com/avatar/a3abffa2fda158504146b915fcd2b4bb?s=48&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="http://lecconews.lc/news/polizia-locale-pasquini-pdl-che-non-si-passi-dallo-spray-alla-pistola-19533/#comment-1308" title="on  POLIZIA LOCALE, PASQUINI (PDL): <BR>"CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA"">
			<span class="comment-author">Lady:</span> <span class="comment-excerpt">e quali sarebbero questi comuni? non credo che l'arma sia utile p...</span>
		</a>
	</li>
	                    
		</ul>
	</div> -->

</div><!--end #tab-sidebar-->
		<div id="archives-2" class="widget widget_archive"><h3 class="widget-title">L&#8217;ARCHIVIO DI LECCONEWS.LC</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Seleziona mese</option> 	<option value='http://lecconews.lc/date/2018/04/'> aprile 2018 &nbsp;(24)</option>
	<option value='http://lecconews.lc/date/2018/03/'> marzo 2018 &nbsp;(446)</option>
	<option value='http://lecconews.lc/date/2018/02/'> febbraio 2018 &nbsp;(393)</option>
	<option value='http://lecconews.lc/date/2018/01/'> gennaio 2018 &nbsp;(431)</option>
	<option value='http://lecconews.lc/date/2017/12/'> dicembre 2017 &nbsp;(370)</option>
	<option value='http://lecconews.lc/date/2017/11/'> novembre 2017 &nbsp;(381)</option>
	<option value='http://lecconews.lc/date/2017/10/'> ottobre 2017 &nbsp;(384)</option>
	<option value='http://lecconews.lc/date/2017/09/'> settembre 2017 &nbsp;(392)</option>
	<option value='http://lecconews.lc/date/2017/08/'> agosto 2017 &nbsp;(296)</option>
	<option value='http://lecconews.lc/date/2017/07/'> luglio 2017 &nbsp;(362)</option>
	<option value='http://lecconews.lc/date/2017/06/'> giugno 2017 &nbsp;(401)</option>
	<option value='http://lecconews.lc/date/2017/05/'> maggio 2017 &nbsp;(393)</option>
	<option value='http://lecconews.lc/date/2017/04/'> aprile 2017 &nbsp;(363)</option>
	<option value='http://lecconews.lc/date/2017/03/'> marzo 2017 &nbsp;(458)</option>
	<option value='http://lecconews.lc/date/2017/02/'> febbraio 2017 &nbsp;(419)</option>
	<option value='http://lecconews.lc/date/2017/01/'> gennaio 2017 &nbsp;(482)</option>
	<option value='http://lecconews.lc/date/2016/12/'> dicembre 2016 &nbsp;(402)</option>
	<option value='http://lecconews.lc/date/2016/11/'> novembre 2016 &nbsp;(485)</option>
	<option value='http://lecconews.lc/date/2016/10/'> ottobre 2016 &nbsp;(517)</option>
	<option value='http://lecconews.lc/date/2016/09/'> settembre 2016 &nbsp;(450)</option>
	<option value='http://lecconews.lc/date/2016/08/'> agosto 2016 &nbsp;(362)</option>
	<option value='http://lecconews.lc/date/2016/07/'> luglio 2016 &nbsp;(445)</option>
	<option value='http://lecconews.lc/date/2016/06/'> giugno 2016 &nbsp;(446)</option>
	<option value='http://lecconews.lc/date/2016/05/'> maggio 2016 &nbsp;(497)</option>
	<option value='http://lecconews.lc/date/2016/04/'> aprile 2016 &nbsp;(463)</option>
	<option value='http://lecconews.lc/date/2016/03/'> marzo 2016 &nbsp;(437)</option>
	<option value='http://lecconews.lc/date/2016/02/'> febbraio 2016 &nbsp;(441)</option>
	<option value='http://lecconews.lc/date/2016/01/'> gennaio 2016 &nbsp;(401)</option>
	<option value='http://lecconews.lc/date/2015/12/'> dicembre 2015 &nbsp;(382)</option>
	<option value='http://lecconews.lc/date/2015/11/'> novembre 2015 &nbsp;(434)</option>
	<option value='http://lecconews.lc/date/2015/10/'> ottobre 2015 &nbsp;(442)</option>
	<option value='http://lecconews.lc/date/2015/09/'> settembre 2015 &nbsp;(466)</option>
	<option value='http://lecconews.lc/date/2015/08/'> agosto 2015 &nbsp;(344)</option>
	<option value='http://lecconews.lc/date/2015/07/'> luglio 2015 &nbsp;(463)</option>
	<option value='http://lecconews.lc/date/2015/06/'> giugno 2015 &nbsp;(553)</option>
	<option value='http://lecconews.lc/date/2015/05/'> maggio 2015 &nbsp;(602)</option>
	<option value='http://lecconews.lc/date/2015/04/'> aprile 2015 &nbsp;(504)</option>
	<option value='http://lecconews.lc/date/2015/03/'> marzo 2015 &nbsp;(546)</option>
	<option value='http://lecconews.lc/date/2015/02/'> febbraio 2015 &nbsp;(453)</option>
	<option value='http://lecconews.lc/date/2015/01/'> gennaio 2015 &nbsp;(456)</option>
	<option value='http://lecconews.lc/date/2014/12/'> dicembre 2014 &nbsp;(365)</option>
	<option value='http://lecconews.lc/date/2014/11/'> novembre 2014 &nbsp;(479)</option>
	<option value='http://lecconews.lc/date/2014/10/'> ottobre 2014 &nbsp;(545)</option>
	<option value='http://lecconews.lc/date/2014/09/'> settembre 2014 &nbsp;(409)</option>
	<option value='http://lecconews.lc/date/2014/08/'> agosto 2014 &nbsp;(405)</option>
	<option value='http://lecconews.lc/date/2014/07/'> luglio 2014 &nbsp;(471)</option>
	<option value='http://lecconews.lc/date/2014/06/'> giugno 2014 &nbsp;(453)</option>
	<option value='http://lecconews.lc/date/2014/05/'> maggio 2014 &nbsp;(524)</option>
	<option value='http://lecconews.lc/date/2014/04/'> aprile 2014 &nbsp;(470)</option>
	<option value='http://lecconews.lc/date/2014/03/'> marzo 2014 &nbsp;(448)</option>
	<option value='http://lecconews.lc/date/2014/02/'> febbraio 2014 &nbsp;(435)</option>
	<option value='http://lecconews.lc/date/2014/01/'> gennaio 2014 &nbsp;(479)</option>
	<option value='http://lecconews.lc/date/2013/12/'> dicembre 2013 &nbsp;(364)</option>
	<option value='http://lecconews.lc/date/2013/11/'> novembre 2013 &nbsp;(385)</option>
	<option value='http://lecconews.lc/date/2013/10/'> ottobre 2013 &nbsp;(445)</option>
	<option value='http://lecconews.lc/date/2013/09/'> settembre 2013 &nbsp;(403)</option>
	<option value='http://lecconews.lc/date/2013/08/'> agosto 2013 &nbsp;(318)</option>
	<option value='http://lecconews.lc/date/2013/07/'> luglio 2013 &nbsp;(439)</option>
	<option value='http://lecconews.lc/date/2013/06/'> giugno 2013 &nbsp;(467)</option>
	<option value='http://lecconews.lc/date/2013/05/'> maggio 2013 &nbsp;(495)</option>
	<option value='http://lecconews.lc/date/2013/04/'> aprile 2013 &nbsp;(377)</option>
	<option value='http://lecconews.lc/date/2013/03/'> marzo 2013 &nbsp;(408)</option>
	<option value='http://lecconews.lc/date/2013/02/'> febbraio 2013 &nbsp;(338)</option>
	<option value='http://lecconews.lc/date/2013/01/'> gennaio 2013 &nbsp;(220)</option>
	<option value='http://lecconews.lc/date/2012/12/'> dicembre 2012 &nbsp;(1)</option>
	<option value='http://lecconews.lc/date/2012/10/'> ottobre 2012 &nbsp;(1)</option>
	<option value='http://lecconews.lc/date/2012/03/'> marzo 2012 &nbsp;(2)</option>
	<option value='http://lecconews.lc/date/2012/02/'> febbraio 2012 &nbsp;(1)</option>
 </select>
</div>		
	<div class="clear"></div>
	
</div> <!--end #sidebar--></div><!--end #main-->
  
		<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"779508","macro":null,"mobileZId":"779509","origin":"http://lecconews.lc"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 

	<div id="footer">
	
		<div class="widget" id="fwidget-1">
			<div id="rss-3" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class='rsswidget' href='http://xml.corriereobjects.it/rss/homepage.xml' title='Abbonati a questo contenuto'><img style='border:0' width='14' height='14' src='http://lecconews.lc/wp/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='http://www.corriere.it/' title='Corriere.it - Notizie e approfondimenti di cronaca, politica, economia e sport con foto, immagini e video di Corriere TV. Meteo, salute, guide viaggi, Musica e giochi online'>da Corriere.it</a></h3><ul><li><a class='rsswidget' href='http://www.corriere.it/cronache/18_aprile_04/rodolfo-renato-lorenzo-tre-quindicenni-coraggiosi-che-hanno-salvato-nonnina-casa-fiamme-6e552038-37ef-11e8-8e5f-085098492e12.shtml' title='I tre ragazzi hanno sentito le urla provenienti da un’abitazione a fuoco e si sono precipitati a prestare soccorso: dopo aver divelto una finestra sono entrati nelle stanze invase dal fumo, trovando una novantenne a terra che hanno portato in salvo '>Rodolfo, Renato e Lorenzo:  i tre 15enni  che hanno salvato l’anziana nella casa in fiamme</a> <span class="rss-date">04/04/2018</span></li><li><a class='rsswidget' href='http://brescia.corriere.it/notizie/cronaca/18_aprile_04/trovato-cadavere-un-capannone-bresciano-si-indaga-omicidio-e52499fe-37f0-11e8-8e5f-085098492e12.shtml' title='Secondo una prima ricostruzione un uomo sarebbe entrato nel capannone della Sga e avrebbe gridato: «Mi hai rovinato». Poi gli spari e la fuga: un morto e  un ferito'>Entra nel capannone  e uccide un uomo:  «Mi hai rovinato». È caccia al killer</a> <span class="rss-date">04/04/2018</span></li><li><a class='rsswidget' href='http://www.corriere.it/cronache/18_aprile_04/pedofilo-22-anni-carcere-il-celebre-contorsionista-russo-mukhtar-gusengadzhie-5538eaee-37ea-11e8-b7ed-77ae9280b6f3.shtml' title='Ribattezzato «l&#039;uomo serpente» e segnalato nel libro dei Guinness dei Primati, il 53enne è stato condannato per aver molestato sei bambine. Insorgono i fan'>«È un pedofilo»: 22 anni di carcere per  contorsionista russo Foto</a> <span class="rss-date">04/04/2018</span></li></ul></div>		</div>

		<div class="widget" id="fwidget-2">
			<div id="rss-6" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class='rsswidget' href='http://www.huffingtonpost.it/feeds/verticals/italy/index.xml' title='Abbonati a questo contenuto'><img style='border:0' width='14' height='14' src='http://lecconews.lc/wp/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='http://www.aol.com/' title='Huffington Post Italy Athena2'>Da Huffingtonpost.it</a></h3><ul><li><a class='rsswidget' href='https://www.huffingtonpost.it/2018/04/04/gomorra-4-iniziano-le-riprese-torna-anche-ciro-di-marzio-firmera-la-regia-di-alcuni-episodi_a_23402593/' title='Primo ciak a metà aprile e riprese a Napoli, Bologna e Londra per la quarta stagione di Gomorra - La serie, con Marco D&#039;Amore che, smessi i panni di Ciro Di Marzio, firmerà la regia di alcuni dei nuovi episodi. Il cast vede il ritorno di Salvatore Esposito, Cristiana Dell&#039;Anna, Arturo Muselli, Loris De Luna e Ivana Lotito nei panni, rispettivamente, di Genny, Patrizia, Enzo &quot;Sangueblu&quot;, Valerio e Azzurra. La quarta stagione debutta in Italia su Sky Atlantic nella primavera 2019.D&#039;Amore aveva già diretto per il teatro American Buffalo, del 2016, spettacolo che ha anche interpretato, e sceneggiato, prodotto e interpretato nel 2015 il film Un posto sicuro, nominato a 2 Nastri D&#039;argento.Per girare i nuovi episodi la produzione farà tappa anche a Londra, confermando la vocazione internazionale del racconto della serie, dopo le incursioni in Honduras, Spagna, Bulgaria nel corso delle precedenti stagioni. Oltre all&#039;esordio di Marco D&#039;Amore dietro la macchina da presa, tornano alla regia Francesca Comencini che curerà anche la supervisione artistica nella nuova stagione raccogliendo a tutti gli effetti il testimone da Stefano Sollima che quel ruolo lo aveva portato avanti con successo nelle prime due stagioni, e Claudio Cupellini, nel team di regia dal debutto della serie. A dirigere alcuni episodi anche Enrico Rosati, aiuto-regista nelle precedenti stagioni e regista di Gomorrah VR - We own the streets, in concorso al Festival di Venezia 2017 nella sezione VR, e Ciro Visco anche lui aiuto regista nelle prime tre stagioni.Dopo l&#039;improvvisa morte di Ciro (Marco D&#039;Amore) che ha chiuso la terza stagione, Genny e Patrizia devono stabilire un nuovo equilibrio nel sistema, mentre Enzo e Valerio hanno confermato la posizione del loro clan nel centro di Napoli. Nuove minacce e nemici spietati attendono i protagonisti, Genny dovrà prendere decisioni difficili per proteggere la sua famiglia. Le prime tre stagioni di Gomorra, vero e proprio cult della serialità tv venduta in più di 190 territori, sono state accolte, in Italia e nel mondo, con clamore ed entusiasmo da pubblico e critica, ottenendo numerosi premi.La nuova stagione di Gomorra, produzione originale Sky, Cattleya e Fandango in collaborazione con Beta Film, in 12 episodi, da un&#039;idea di Roberto Saviano e tratta dal suo omonimo romanzo, è scritta da Leonardo Fasoli, Maddalena Ravagli, Enrico Audenino, Monica Zapelli. Direttori della fotografia saranno Ivan Casalgrandi e Valerio Azzali.'>Gomorra 4, iniziano le riprese. Torna anche Ciro Di Marzio: firmerà la regia di alcuni episodi</a></li><li><a class='rsswidget' href='https://www.huffingtonpost.it/marilu-oliva/casanova-alchimista-avventuriero-seduttore-e-gentiluomo_a_23401451/' title='Da pochissimo uscito per Mondadori, &quot;Giacomo Casanova: La sonata dei cuori infranti&quot; è l&#039;ultimo romanzo dello scrittore padovano Matteo Strukul (classe 1973), un sapiente mix tra romanzo storico e d&#039;avventura condito con una buone dose d&#039;amore di cui la copertina rosso granata è evocativo anticipo.Gli intrighi non mancano, nella Venezia di metà settecento, una città agonizzante, una &quot;parodia di repubblica&quot; in bilico tra gli splendori di un passato da regina dei mari e un futuro incerto, perché vecchie e nuove potenze si contendono l&#039;egemonia. Abbracciata da un mare suggestivo e tagliata da un intersecarsi di calette che la rendono labirintica, la Serenissima è prostrata da oltre un secolo di sregolatezze: lo scenario perfetto per lo svolgersi di questa avventura, vissuta da uno degli uomini più discussi dell&#039;epoca, Giacomo Casanova. Quando, dopo un soggiorno parigino, il celebre rubacuori torna nella lagunare terra natìa, il suo nome è già leggenda:&quot;Avventuriero, seduttore, spadaccino e cabalista, quell&#039;uomo sguazzava come un pesce nell&#039;acqua tra sfide e duelli, vizi e inganni. Il suo nome era sinonimo di guai, e incrociare il suo sguardo una volta di troppo poteva risultare fatale.[...] Appassionato e coraggioso, anticonformista, libertino, con occhi bellissimi e lunghi capelli neri. Ama la letteratura e la poesia e ha visto ogni angolo di mondo...&quot;Le donne ne restano ammaliate, rapite dallo sguardo intenso e dalla risposta pronta, protesa tra corteggiamento e azzardo, sfrontatezza e poesia. Perché Casanova è affascinante, dotto, capace di improvvisarsi alchimista, funambolo, ha fisico atletico e mente acutissima. Un mix irresistibile, questo, per un&#039;età imbellettata, frivola ma anche pregna d&#039;arte come quella trattata.Mentre la situazione politica a Venezia è sull&#039;orlo del collasso, qualcuno trama per sostituire l&#039;infermo doge in carica, e per farlo, non può non tenere conto degli intricati equilibri veneziani, che devono passare attraverso il governo corrotto dei Dieci ma anche rispettare le rigide (e talvolta ipocrite) imposizioni del Tribunale dell&#039;inquisizione. In questo contesto spicca l&#039;interessante figura del primo antagonista, Pietro Garzoni, senza scrupoli e determinato.Degna di nota è anche l&#039;affascinante figura della contessa Margarethe von Steinberg: una semplice nobildonna o una spia di Maria Teresa D&#039;Austria? Straordinari anche i loro aiutanti, nel bene e nel male: dal malefico Zago -che però, nei suoi sensi di colpa, dimostra la corposità dei chiaroscuri umani- alla bellissima Gretchen Fassnauer, una delle prede che cascano nella malìa di Casanova.Come la storia e il pettegolezzo ci insegnano, non sarà l&#039;unica. Quel mix struggente tra autodistruzione e romanticismo incarnato dal nostro seduttore incanta molte fanciulle, e una in particolare, gli potrebbe essere fatale. Ha fiammanti capelli rossi e una dolcezza che contrasta con un carattere ribelle, esala un&#039;energia che sembra fatta di fuoco liquido e sarà personaggio determinante nello svolgimento degli eventi.I luoghi vengono immortalati nel loro passato più o meno fastoso, oltre agli scorci cittadini, procediamo per vicoli, osserviamo marmi, vetrate, grandi sale attraversate da chi detiene le redini, poi giardini, abitazioni patrizie, ville sul Brenta. Il tempo è battuto dagli indimenticabili saluti del sole (albe e tramonti ricorrono come raffinato escamotage per dare una scansione oraria). Sullo sfondo, un mondo quasi in dissoluzione dove, però, resistono artisti memorabili: da Giambattista Tiepolo a Carlo Goldoni, da Baldassarre Galuppi a Domenico Scarlatti.Non posso spoilerare, vi anticipo però che, nella seconda parte del romanzo, l&#039;eroe verrà catapultato nella prigione dei Piombi per un&#039;accusa ai giorni nostri risibile, ma allora molto, molto pericolosa. Anche queste pagine si intrecciano realmente con un episodio biografico del celebre seduttore, del resto l&#039;autore, come ha precisato nella nota finale, si è servito di svariate fonti, prima tra tutte la &quot;Storia della mia vita&quot; del diretto interessato. Ne vedrete delle belle, tutte magnificamente intessute tra fiction e realtà storica, alla maniera impeccabile di un grande narratore che ha fatto sua la lezione di Thackerary de &quot;Le memorie di Barry Lyndon&quot;, di Choderlos de Laclos de &quot;Le relazioni pericolose&quot;.Due paroline sulla scrittura. Strukul procede con una prosa magistrale, coglie i grandi eventi con pennellate precise, racconta l&#039;uomo attraverso i suoi desideri e le sue contraddizioni, eterna l&#039;attimo che fugge muovendo la sua bacchetta magica da prosatore d&#039;ampio respiro, e la magia è compiuta con un dialogo, uno sguardo, un odore, uno scambio tattile o un&#039;impressione acustica: basta un fruscìo di vesti sontuose o lo scalpitare di zoccoli di cavallo o uno stormo di corvi che si alzano in cielo.Il periodare immaginifico è scolpito con una cifra stilistica originalissima, ricca di immagini e verbi, che ruba al passato alcuni lessemi ancora in uso, impreziosendo la musicalità delle frasi con arcaismi o parole ricercate che conferiscono un tocco settecentesco alle scene: avvenenza, calderai, strozza, dragoni...Chiuderete il romanzo sospirando e fantasticando su questo funambolo passionario che ha baciato tante labbra e che l&#039;autore ha avuto il grandissimo merito di raccontarci in una maniera molto simile a come davvero doveva essere: temerario, audace, coraggioso e, in fondo in fondo, un grandissimo gentiluomo.'>Casanova: alchimista, avventuriero, seduttore e gentiluomo</a></li><li><a class='rsswidget' href='https://www.huffingtonpost.it/2018/04/04/quanto-costera-un-viaggio-della-gioconda-il-louvre-ha-fatto-i-calcoli-e-ha-presentato-il-conto-al-ministero_a_23402646/' title='Dopo i sogni di gloria, si passa alla cassa. Qualche tempo fa il ministro della cultura francese Francoise Nyssen ha annunciato di essere favorevole a un tour itinerante della Gioconda nel mondo: &quot;Non vedo perché certe cose debbano restare confinate. Il mio obiettivo è sempre stato quello della lotta alla segregazione culturale&quot;. Ma dal Louvre ai musei che sognano di ospitare il capolavoro di Leonardo Da Vinci il passo non è poi così breve. O meglio, economico. A fare i conti è stata proprio la direzione del Louvre che ha realizzato per il ministero della Cultura il preventivo di viaggio di Mona Lisa, riportato da Le Parisien. Il totale? Prestare il quadro per tre mesi a un museo di provincia costerebbe tra i 30 e i 35 milioni di euro: almeno due assicurarlo, una spesa tra i due e i tre milioni per realizzare una vetrina speciale, dotata di un dispositivo in grado di mantenere costante la temperatura ideale. Per far viaggiare il tesoro su quattro ruote per le strade della campagna francese occorrerà mettere a punto un imballaggio ad hoc (non ancora esistente sul mercato) in grado di assorbire completamente le vibrazioni: costo stimato tre milioni di euro, a cui si devono aggiungere le spese di trasporto, e quelle per scortare e sorvegliare la preziosissima Gioconda. Così preziosa, che a pagare lo scotto maggiore in sua assenza sarebbe proprio il Louvre. Una sua vacanza di tre mesi significherebbe per le casse del museo almeno tredici milioni in meno. &quot;Il 90% dei visitatori viene per il capolavoro di Leonardo&quot;, si legge nel report e quindi giapponesi, brasiliani, cinesi, tutti i turisti stranieri che ogni giorno prendono d&#039;assalto il Museo più noto di Parigi dalle 9 alle 18.30 potrebbero decidere di disdire in massa le prenotazioni. Di fronte alla Sfinge di Leonardo poco possono perfino la Vittoria di Samotracia o La Zattera della Medusa. Calcolando poi che la spesa media dei visitatori nei bookshop e nei ristoranti del Louvre è di ventuno euro pro capite circa, il bilancio andrebbe in rosso di almeno altri sette milioni e mezzo. Senza contare i danni irreversibili che il trasferimento potrebbe arrecare all&#039;opera, un olio su tela largo 77 cm e alto 53. Con il tempo la tela si è curvata e oggi presenta una fessura proprio vicina al viso di Mona Lisa, tant&#039;è che secondo il Louvre la Gioconda non dovrebbe cambiare di sala neanche all&#039;interno del museo stesso. Insomma, sembrano dire da rue de Rivoli, se lasciassimo gli enigmatici occhi di Mona Lisa lì dove sono? Eppure c&#039;è stato un tempo in cui anche lei girava per il mondo. Nel 1963 volò negli Stati Uniti, poi in Giappone nel 1974. Al di là dell&#039;Oceano più di 1,6 milioni di americani si misero in coda per ore per ammirare il sorriso de &quot;La Belle&quot;, prima alla National Gallery Of Arts di Washington, poi al MoMa di New York. Oggi 200 km a nord su quattro ruote fino al museo Louvre-Lens dove il ministro Nyssen sogna di portare la Belle, costerebbero la bellezza di almeno 30 milioni (per tre mesi). La cifra ha fatto trasalire il Ministero, impegnativa, forse, perfino per un mecenate privato, trattandosi di un ipotetico prestito di soli 90 giorni. Les folies, dicono a Parigi, c&#039;est fini. '>Quanto costerà un viaggio della Gioconda? Il Louvre ha fatto i calcoli e ha presentato il conto al Ministero</a></li></ul></div>		</div>
		
		<div class="widget" id="fwidget-3">
			<div id="rss-5" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class='rsswidget' href='http://www.gazzetta.it/rss/Home.xml' title='Abbonati a questo contenuto'><img style='border:0' width='14' height='14' src='http://lecconews.lc/wp/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='' title=''>da Gazzetta.it</a></h3></div>		</div>
	
		<div class="widget" id="fwidget-4">				
					</div>

		<div class="clear"></div>
	  	
	</div> <!--end #footer-->
		
	
		<div id="bottom">
			
			<div class="left">
			
				&copy; 2018 <a href="http://lecconews.lc" title="LeccoNews.LC News e notizie di Lecco e provincia, " rel="home">LeccoNews.LC News e notizie di Lecco e provincia, </a>. All rights reserved.
			</div> <!--end .left--> 
			
			<div class="right">
				<a href="http://www.theme-junkie.com">WordPress theme</a> designed by <a href="http://www.theme-junkie.com">Theme Junkie</a>.
			</div> <!--end .right-->
				
			<div class="clear"></div>
		
		</div> <!--end #bottom -->
  
</div> <!--end #wrapper -->

<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://lecconews.lc/wp" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<link rel='stylesheet' id='Css-css'  href='http://lecconews.lc/wp/wp-content/plugins/spider-event-calendar/elements/calendar-jos.css?ver=2.5.25' type='text/css' media='' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://lecconews.lc/wp/wp-admin/css/color-picker.min.css?ver=3.8.26' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede frame in linea. Si hanno i frame disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/lecconews.lc\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"386458138121424","channelUrl":"http:\/\/lecconews.lc\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/it_IT/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>


<!--
<div class="overlay" id="overlay" style="display:none;"></div>
<div id="box">
<a href="http://www.mauropiazza.it" target="_blank"><img src="http://www.valsassinanews.com/img/popup2.jpg"  /></a>
<p class="chiudi">X</p>
</div>-->
	<!-- 2018-04-04 19:04:17 -->
	
</body>
</html>