<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml"  xmlns:fb="http://ogp.me/ns/fb#" xmlns:og="http://ogp.me/ns#" lang="it-IT" xml:lang="it-IT">

<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<title>  CURIOSITÀ/INTROZZO TRA I BORGHI CHE COMPRANO DI PIÙ SU AMAZON | LeccoNews.LC News e notizie di Lecco e provincia, </title>




<link rel="profile" href="http://gmpg.org/xfn/11" />

<link rel="stylesheet" type="text/css" media="all" href="http://lecconews.lc/wp/wp-content/themes/daily/style.css?v=1.5" />

<link rel="alternate" type="application/rss+xml" title="LeccoNews.LC News e notizie di Lecco e provincia,  RSS Feed" href="http://lecconews.lc/feed/" />

<link rel="alternate" type="application/atom+xml" title="LeccoNews.LC News e notizie di Lecco e provincia,  Atom Feed" href="http://lecconews.lc/feed/atom/" />

<link rel="pingback" href="http://lecconews.lc/wp/xmlrpc.php" />

<link rel="stylesheet" type="text/css" href="http://lecconews.lc/wp/wp-content/themes/daily/styles/default.css?v=1.5" />	

<link rel="stylesheet" type="text/css" href="http://lecconews.lc/wp/wp-content/themes/daily/custom.css?v=1.5" />

<link rel="alternate" type="application/rss+xml" title="LeccoNews.LC News e notizie di Lecco e provincia,  &raquo; CURIOSITÀ/INTROZZO TRA I BORGHI&lt;BR&gt; CHE COMPRANO DI PIÙ SU AMAZON Feed dei commenti" href="http://lecconews.lc/news/curiositaintrozzo-tra-i-borghi-che-acquistano-di-piu-su-amazon-208265/feed/" />
<meta content="Daily v.2.0" name="generator"/><link rel='stylesheet' id='font-face-daniel-css'  href='http://lecconews.lc/wp/wp-content/plugins/wp-font-face/fonts/daniel/stylesheet.css?ver=3.8.24' type='text/css' media='all' />
<link rel='stylesheet' id='font-face-gen-css'  href='http://lecconews.lc/wp/wp-content/plugins/wp-font-face/generated.css?ver=3.8.24' type='text/css' media='all' />
<link rel='stylesheet' id='font-face-css'  href='http://lecconews.lc/wp/wp-content/plugins/wp-font-face/additional.css?ver=3.8.24' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://lecconews.lc/wp/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox.css-css'  href='http://lecconews.lc/wp/wp-includes/js/thickbox/thickbox.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://lecconews.lc/wp/wp-includes/css/dashicons.min.css?ver=3.8.24' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://lecconews.lc/wp/wp-includes/js/thickbox/thickbox.css?ver=20131201' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css'  href='http://lecconews.lc/wp/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=3.8.24' type='text/css' media='all' />
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/plugins/adrotate/library/jquery.clicktracker.js?ver=0.6'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/themes/daily/includes/js/jquery.min.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/plugins/spider-event-calendar/elements/calendar.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/plugins/spider-event-calendar/elements/calendar-setup.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/plugins/spider-event-calendar/elements/calendar_function.js?ver=2.5.25'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/themes/daily/includes/js/superfish.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/themes/daily/includes/js/custom.js?ver=1.4.2'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/themes/daily/includes/js/jcookie.js?ver=0.1'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/themes/daily/includes/js/loopedslider.js?ver=0.5.6'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/themes/daily/includes/js/scrolltopcontrol.js?ver=1.1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=1.0'></script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.4.7.3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://lecconews.lc/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://lecconews.lc/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='MALTEMPO: ATTESA NEVE IN SERATA ANCHE A 400 METRI' href='http://lecconews.lc/news/maltempoattesa-neve-in-serata-anche-ai-400-m-208260/' />
<link rel='next' title='NOTTE DI S.SILVESTRO A LECCO: STRADE CHIUSE NEL WEEKEND E NIENTE CONTENITORI IN VETRO' href='http://lecconews.lc/news/notte-di-s-silvestro-a-lecco-strade-chiuse-nel-weekend-e-niente-contenitori-in-vetro-208270/' />
<meta name="generator" content="WordPress 3.8.24" />
<link rel='canonical' href='http://lecconews.lc/news/curiositaintrozzo-tra-i-borghi-che-acquistano-di-piu-su-amazon-208265/' />
<link rel='shortlink' href='http://lecconews.lc/?p=208265' />

<!-- This site is using AdRotate v3.9.8 to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- AdRotate JS -->
<script type="text/javascript">
var tracker_url = 'http://lecconews.lc/wp/wp-content/plugins/adrotate/library/clicktracker.php';
</script>
<!-- /AdRotate JS -->

<meta property='og:type' content='article' />
<meta property='og:title' content='CURIOSITÀ/INTROZZO TRA I BORGHI CHE COMPRANO DI PIÙ SU AMAZON' />
<meta property='og:url' content='http://lecconews.lc/news/curiositaintrozzo-tra-i-borghi-che-acquistano-di-piu-su-amazon-208265/' />
<meta property='og:description' content='INTROZZO – Amazon.it ha realizzato la seconda edizione della classifica dei borghi italiani sotto i 150 abitanti che acquistano maggiormente sul portale. Undici le regioni presenti: davanti a tutti il Piemonte con 60 località, prima di Lombardia, Abruzzo e Liguria. Il borgo cuneese di Marmora si conferma al primo posto, quinto per Introzzo, il più piccolo comune della Valvarrone con i suoi 118 abitanti.   &gt; ARTICOLO COMPLETO SU     ' />
<meta property='og:site_name' content='LeccoNews.LC News e notizie di Lecco e provincia, ' />
<meta property='fb:app_id' content='386458138121424' />
<meta property='og:locale' content='it_IT' />
<meta property='og:image' content='http://lecconews.lc/wp/wp-content/uploads/2017/12/Amazon-Classifica-borghi.jpg' />
<link rel='image_src' href='http://lecconews.lc/wp/wp-content/uploads/2017/12/Amazon-Classifica-borghi.jpg' />
<meta property='og:image' content='http://lecconews.lc/wp/wp-content/uploads/2017/12/Amazon-Classifica-borghi-300x168.jpg' />
<link rel='image_src' href='http://lecconews.lc/wp/wp-content/uploads/2017/12/Amazon-Classifica-borghi-300x168.jpg' />
<meta property='og:image' content='http://www.valsassinanews.com/wp-content/uploads/2016/10/LINK-larionews.jpg' />
<link rel='image_src' href='http://www.valsassinanews.com/wp-content/uploads/2016/10/LINK-larionews.jpg' />
  <script>
    var xx_cal_xx = '&';
  </script>
  <link rel="shortcut icon" href="http://lecconews.lc/wp/wp-content/themes/daily/images/favicon.ico" /><!-- Google Analytics Tracking by Google Analyticator 6.4.7.3: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
                var analyticsFileTypes = [''];
                            var analyticsSnippet = 'enabled';
                var analyticsEventTracking = 'enabled';
            </script>
<script type="text/javascript">
	var _gaq = _gaq || [];
  
	_gaq.push(['_setAccount', 'UA-6682081-5']);
    _gaq.push(['_addDevId', 'i9k95']); // Google Analyticator App ID with Google
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/9891788/Lecconews_lc_160x600_ROS', [160, 600], 'div-gpt-ad-1496136813165-0').addService(googletag.pubads());
   
    //Targeting per DMP  
    if(typeof NUGGjson === "object"){
          for(var nuggkey in NUGGjson){
              googletag.pubads().setTargeting(nuggkey, NUGGjson[nuggkey]);
          }
    }
//END targeting

    googletag.enableServices();
  });
</script>

</head>


<body class="single single-post postid-208265 single-format-standard unknown">

<script type="text/javascript">
 
function nuggadReady(){
    // all nugg.ad calls are finsished. 
    // you can put follow-up code here   
}
 
// Start Client Configuration 
var nuggtg=encodeURIComponent(""); 
var nugghost="//webperformance.nuggad.net";  // The main client-subdomain
var nugghostmobile="//webperformance.nuggad.net"; // The mobile client-subdomain
var nuggn=448260840;
var nuggsid=1192070111;
var nuggnmobile=969871897;
var nuggsidmobile=1192070111;
// End Client Configuration 
 
var nuggadmobile=navigator.userAgent.match(/mobile/i);
var nuggadios=navigator.userAgent.match(/iPhone|iPad|iPod/i);
if (nuggadmobile) { 
    var nuggn=nuggnmobile;
    var nuggsid=nuggsidmobile; 
    }
 if (nuggadios) {  
    (function() {
    var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript';  nuggscr.async = true;
    nuggscr.src=nugghostmobile+"/javascripts/nuggad-ls.js";
    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);
    nuggscr.onreadystatechange = function () {
              nuggad.init({"rptn-url": nugghostmobile}, function(api) {
                    api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                    nuggadReady );
              });
        }
     nuggscr.onload = function () {
              nuggad.init({"rptn-url": nugghostmobile}, function(api) {
                    api.rc({"nuggn": nuggn, "nuggsid": nuggsid, "nuggtg": nuggtg },
                    nuggadReady );
              });
        }       
    })();
}else{
    (function() {
    var nuggscr = document.createElement('script'); nuggscr.type = 'text/javascript'; nuggscr.async = true;
    nuggscr.onload=nuggadReady;
    nuggscr.onreadystatechange = function() { if (this.readyState == 'complete') {nuggadReady();}}
    nuggscr.src=nugghost+"/rc?nuggn="+nuggn+"&nuggsid="+nuggsid+"&nuggtg="+nuggtg;
    var n = document.getElementsByTagName('script')[0]; n.parentNode.insertBefore(nuggscr, n);    
    })();  
}
 
</script>


<div id="wrapper">



<div style="text-align:center; margin:4px;">

<script type='text/javascript'><!--//<![CDATA[

   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');

   var m3_r = Math.floor(Math.random()*99999999999);

   if (!document.MAX_used) document.MAX_used = ',';

   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);

   document.write ("?zoneid=1295");

   document.write ('&amp;cb=' + m3_r);

   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);

   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));

   document.write ("&amp;loc=" + escape(window.location));

   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));

   if (document.context) document.write ("&context=" + escape(document.context));

   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");

   document.write ("'><\/scr"+"ipt>");

//]]>--></script><noscript><a href='http://adx.4strokemedia.com/www/delivery/ck.php?n=a8e3db86&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adx.4strokemedia.com/www/delivery/avw.php?zoneid=1295&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a8e3db86' border='0' alt='' /></a></noscript>

</div>



	<div id="top">			

		
		

		<ul id="page-nav" class="topnav"><li id="menu-item-902" class="valsassina-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-902"><a href="http://www.valsassinanews.com/">ValsassinaNews</a></li>
<li id="menu-item-903" class="ballabio-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-903"><a href="http://www.ballabionews.com">BallabioNews</a></li>
<li id="menu-item-906" class="lario-topmenu menu-item menu-item-type-custom menu-item-object-custom menu-item-906"><a href="http://www.larionews.com">LarioNews</a></li>
</ul>													

        		<div id="search">

			<form method="get" id="searchform" action="http://lecconews.lc">

				<input type="text" class="field" name="s" id="s"  value="Cerca nel sito..." onfocus="if (this.value == 'Cerca nel sito...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search this site...';}" />

				<input id="searchsubmit" type="image" src="http://lecconews.lc/wp/wp-content/themes/daily/images/ico-search.gif" value="Go" />

			</form>

		</div><!--end #search -->

		<div class="clear"></div>    	

    </div> <!--end #top-->

    	

	<div id="header">

<div style="float: left; margin-right: 150px">

		
			<a href="http://lecconews.lc"><img src="http://lecconews.lc/wp/wp-content/uploads/2016/11/TESTATA-LECCONEWS-303.jpg" alt="LeccoNews.LC News e notizie di Lecco e provincia, " id="logo"/></a>

		
</div>

 <div class='header-ad'><script type="text/javascript"><!--
google_ad_client = "ca-pub-0128191211734189";
/* 468x60-lecconews */
google_ad_slot = "8218671975";
google_ad_width = 468;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		<div class="clear"></div>

		

	</div><!-- #header -->



	<div id="cat-menu">

	

	<ul id="cat-nav" class="nav"><li id="menu-item-894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-894"><a href="http://lecconews.lc/category/lecco-citta/">Città</a></li>
<li id="menu-item-893" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-893"><a href="http://lecconews.lc/category/hinterland/">Hinterland</a>
<ul class="sub-menu">
	<li id="menu-item-169832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-169832"><a href="http://lecconews.lc/category/hinterland/annone/">Annone</a></li>
	<li id="menu-item-113451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113451"><a href="http://lecconews.lc/category/hinterland/calolziocorte/">Calolziocorte</a></li>
	<li id="menu-item-112856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-112856"><a href="http://lecconews.lc/category/hinterland/civate/">Civate</a>
	<ul class="sub-menu">
		<li id="menu-item-180207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180207"><a title="Civate News" href="http://www.civatenews.com">Civate News</a></li>
	</ul>
</li>
	<li id="menu-item-166738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166738"><a href="http://lecconews.lc/category/hinterland/galbiate/">Galbiate</a></li>
	<li id="menu-item-166734" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166734"><a href="http://lecconews.lc/category/hinterland/garlate/">Garlate</a></li>
	<li id="menu-item-166736" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166736"><a href="http://lecconews.lc/category/hinterland/malgrate/">Malgrate</a></li>
	<li id="menu-item-166737" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166737"><a href="http://lecconews.lc/category/hinterland/oggiono/">Oggiono</a></li>
	<li id="menu-item-166739" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166739"><a href="http://lecconews.lc/category/hinterland/olginate/">Olginate</a></li>
	<li id="menu-item-166733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166733"><a href="http://lecconews.lc/category/hinterland/pescate/">Pescate</a></li>
	<li id="menu-item-113450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113450"><a href="http://lecconews.lc/category/hinterland/valmadrera/">Valmadrera</a></li>
	<li id="menu-item-166735" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-166735"><a href="http://lecconews.lc/category/hinterland/vercurago/">Vercurago</a></li>
</ul>
</li>
<li id="menu-item-897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-897"><a href="http://lecconews.lc/category/valsassina/ballabio/">Ballabio</a></li>
<li id="menu-item-896" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-896"><a href="http://lecconews.lc/category/valsassina/">Valsassina</a></li>
<li id="menu-item-100807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100807"><a href="http://www.larionews.com">Lago</a></li>
<li id="menu-item-21796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21796"><a href="http://lecconews.lc/category/montagna/">Montagna</a></li>
<li id="menu-item-898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-898"><a href="http://lecconews.lc/category/sport/">Sport</a></li>
<li id="menu-item-899" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-899"><a href="http://lecconews.lc/category/economia/">Economia</a></li>
<li id="menu-item-1622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1622"><a href="http://lecconews.lc/category/cultura/">Cultura</a>
<ul class="sub-menu">
	<li id="menu-item-197596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-197596"><a href="http://lecconews.lc/category/cultura/religioni/">Religioni</a></li>
	<li id="menu-item-114962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114962"><a href="http://lecconews.lc/category/cultura/psicologia/">Psicologia</a></li>
	<li id="menu-item-117498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-117498"><a href="http://lecconews.lc/category/lecco-ierioggi/">Lecco ieri&#038;oggi</a></li>
	<li id="menu-item-118561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-118561"><a href="http://fascinointellettuali.larionews.com/">Fascino Intellettuali</a>
	<ul class="sub-menu">
		<li id="menu-item-118785" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-118785"><a href="http://lecconews.lc/category/cultura/la-finestra/">La Finestra</a></li>
	</ul>
</li>
	<li id="menu-item-126428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-126428"><a href="http://lecconews.lc/category/eventi-2/immagimondo/">Immagimondo</a></li>
	<li id="menu-item-132058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-132058"><a href="http://lecconews.lc/category/cultura/social-zoo/">Social Zoo</a></li>
</ul>
</li>
<li id="menu-item-901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-901"><a href="http://lecconews.lc/category/cronaca/">Nera</a></li>
<li id="menu-item-900" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-900"><a href="http://lecconews.lc/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-136657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136657"><a href="http://lecconews.lc/category/news/ambiente/">Ambiente</a></li>
	<li id="menu-item-136658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-136658"><a href="http://lecconews.lc/category/news/sanita/">Sanità</a></li>
	<li id="menu-item-163771" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163771"><a href="http://lecconews.lc/category/news/viabilita/">Viabilità</a></li>
</ul>
</li>
<li id="menu-item-121651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-121651"><a href="http://lecconews.lc/category/politica/">Politica</a>
<ul class="sub-menu">
	<li id="menu-item-174358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174358"><a href="http://lecconews.lc/category/politica/giovani-amministratori/">Giovani amministratori</a></li>
	<li id="menu-item-123212" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123212"><a href="http://lecconews.lc/category/politica/immigrazione/">Immigrazione</a></li>
	<li id="menu-item-93012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93012"><a href="http://lecconews.lc/category/elezioni-lecco/">Elezioni</a></li>
</ul>
</li>
<li id="menu-item-1646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1646"><a href="http://lecconews.lc/category/contatti/">Noi</a></li>
</ul>


	</div> <!--end #cat-nav-->

	<div id="stripbanner">
					<div class="widget-ads widget">		
			<a href="http://bollettaonline.larioreti.it/?c=lnwssb"><img src="http://lecconews.lc/wp/wp-content/uploads/2017/11/LRH-banner_900x70.gif" alt="" /></a>
	
		</div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- strip LECCO BASSO 900X50 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:900px;height:50px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="9189853330"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
					</div>

	<div id="breadcrumbs" class="clear">

			

	<div id="breadcrumb">
				Sei in: <a href="http://lecconews.lc">Home</a> 
							<a href="http://lecconews.lc/category/lago/">Lago</a> CURIOSITÀ/INTROZZO TRA I BORGHI<BR> CHE COMPRANO DI PIÙ SU AMAZON				</div><!--end #breadcrumbs-->
        <span class="current-time">29 dicembre 6543 3:14 pm</span>

	
	</div>



	<div id="main" class="clear">
<div id="container">
	<div id="content">
				<div id="post-208265" class="post-208265 post type-post status-publish format-standard hentry category-lago category-news category-valsassina tag-evidenza odd">
			
			<span class="comment-bubble"><strong><a href="http://lecconews.lc/news/curiositaintrozzo-tra-i-borghi-che-acquistano-di-piu-su-amazon-208265/#respond" title="Commenti a CURIOSITÀ/INTROZZO TRA I BORGHI CHE COMPRANO DI PIÙ SU AMAZON">0</a></strong></span>
			
			<h1 class="entry-title">CURIOSITÀ/INTROZZO TRA I BORGHI<BR> CHE COMPRANO DI PIÙ SU AMAZON</h1>
			
			<div class="entry-meta">
				<!--<span class="meta-author">Scritto </span>-->
				<span class="meta-date"><!-- il --> 29/12/2017</span>
							</div> <!--end .entry-meta-->
			
			<!--BEGIN OF POST TOP CODE-->
					<!--END OF POST TOP CODE-->
       

			<div class="entry entry-content">
            
            
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style" style="border-top: 10px solid #FFF; border-bottom: 20px solid #FFF">
<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_google_plusone_badge" g:plusone:size="small"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":true};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4efcbba46c8ca756"></script>
<!-- AddThis Button END -->
   
            
				<p><a href="http://lecconews.lc/wp/wp-content/uploads/2017/12/Amazon-Classifica-borghi.jpg"><img class="alignright size-medium wp-image-208266" alt="Amazon-Classifica-borghi" src="http://lecconews.lc/wp/wp-content/uploads/2017/12/Amazon-Classifica-borghi-300x168.jpg" width="300" height="168" /></a>INTROZZO <strong>– Amazon.it</strong> ha realizzato la seconda edizione della classifica dei <strong>borghi italiani sotto i 150 abitanti che acquistano maggiormente sul portale</strong>. Undici le regioni presenti: davanti a tutti il Piemonte con 60 località, prima di Lombardia, Abruzzo e Liguria. Il borgo cuneese di Marmora si conferma al primo posto, <strong>quinto per Introzzo, </strong>il più piccolo comune della<strong> Valvarrone con i suoi 118 abitanti.</strong></p>
<h3></h3>
<h3></h3>
<h3><span style="text-decoration: underline;"><strong><a href="http://www.larionews.com/lario/curiosita-introzzo-tra-i-piccoli-borghi-che-acquistano-di-piu-su-amazon" target="_blank">&gt; ARTICOLO COMPLETO SU</a></strong></span><br />
<a href="http://www.larionews.com/lario/curiosita-introzzo-tra-i-piccoli-borghi-che-acquistano-di-piu-su-amazon"><img alt="link-larionews" src="http://www.valsassinanews.com/wp-content/uploads/2016/10/LINK-larionews.jpg" width="300" height="51" /></a></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
							</div> <!--end .entry-->
			
			<div id="entry-bottom">

<div style="width: 100%; float: left; text-align: center; padding: 0 0 20px 0">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lecconews single article footer -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-4221236979693954"
     data-ad-slot="3145977029"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

			<strong>Pubblicato in: </strong><a href="http://lecconews.lc/category/lago/" title="Visualizza tutti gli articoli in Lago" rel="category tag">Lago</a>, <a href="http://lecconews.lc/category/news/" title="Visualizza tutti gli articoli in News" rel="category tag">News</a>, <a href="http://lecconews.lc/category/valsassina/" title="Visualizza tutti gli articoli in Valsassina" rel="category tag">Valsassina</a> 
			<span id="entry-tags"><strong>Tags:</strong>&nbsp;<a href="http://lecconews.lc/tag/evidenza/" rel="tag">evidenza</a></span>			</div>
			
			<!--BEGIN OF POST BOTTOM CODE-->
				
			<!--END OF POST BOTTOM CODE-->

                        <div class="clear"></div>

						
<div class="left">			
		
		  
<div class="clear"></div>
		

						<div class="entry-social">
					<h3 class="section-title">Condividi questo articolo</h3>
					<div class="entry-share">
					<a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-text="CURIOSITÀ/INTROZZO TRA I BORGHI<BR> CHE COMPRANO DI PIÙ SU AMAZON" data-url="http://lecconews.lc/news/curiositaintrozzo-tra-i-borghi-che-acquistano-di-piu-su-amazon-208265/" data-via="theme_junkie">Tweet</a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>		
					<span class="fb-button"><iframe src="http://www.facebook.com/plugins/like.php?href=http://lecconews.lc/news/curiositaintrozzo-tra-i-borghi-che-acquistano-di-piu-su-amazon-208265/&amp;layout=box_count&amp;show_faces=true&amp;width=50&amp;action=like&amp;font=arial&amp;colorscheme=light&amp;height=65" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:65px;" allowTransparency="true"></iframe></span>
					<div class="gpone"><g:plusone size="tall" href="http://lecconews.lc/news/curiositaintrozzo-tra-i-borghi-che-acquistano-di-piu-su-amazon-208265/"></g:plusone>
		<script type="text/javascript">
    (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
    })();
         </script>
					</div>
					</div> <!-- end .entry-share -->
			</div><!--end .entry-social-->
			</div>
			<div class="entry-related">
						<h3 class="section-title">Articoli correlati</h3>
			<ul>		
	    				<li>
					<a class="title" href="http://lecconews.lc/news/fotoconquista-il-web-la-famiglia-di-cervi-nella-neve-alle-betulle-208273/" rel="bookmark">FOTO/CONQUISTA IL WEB<br /> LA FAMIGLIA DI CERVI <br />NELLA NEVE ALLE BETULLE</a>
				</li>				
	    				<li>
					<a class="title" href="http://lecconews.lc/news/notte-di-s-silvestro-a-lecco-strade-chiuse-nel-weekend-e-niente-contenitori-in-vetro-208270/" rel="bookmark">NOTTE DI S.SILVESTRO A LECCO: <br />STRADE CHIUSE NEL WEEKEND <br />E NIENTE CONTENITORI IN VETRO</a>
				</li>				
	    				<li>
					<a class="title" href="http://lecconews.lc/news/maltempoattesa-neve-in-serata-anche-ai-400-m-208260/" rel="bookmark">MALTEMPO: ATTESA NEVE<BR> IN SERATA ANCHE A 400 METRI</a>
				</li>				
	    				<li>
					<a class="title" href="http://lecconews.lc/news/carta-didentita-elettronica-aperti-punti-dassistenza-per-la-procedura-di-richiesta-208256/" rel="bookmark">CARTA D&#8217;IDENTITÀ ELETTRONICA:<BR> APERTI PUNTI D&#8217;ASSISTENZA<BR> PER LA PROCEDURA DI RICHIESTA</a>
				</li>				
	    				<li>
					<a class="title" href="http://lecconews.lc/news/sci-roberta-melesi-debutta-in-coppa-del-mondo-45esima-in-slalom-gigante-208250/" rel="bookmark">SCI: ROBERTA MELESI DEBUTTA<br /> A LIENZ IN COPPA DEL MONDO.<br /> 45ESIMA IN SLALOM GIGANTE</a>
				</li>				
	    			</ul>		
	  			</div>
			
			<div class="clear"></div>
			</div><!--end .entry-bottom-->
		
			</div><!--end #content -->
</div><!--end #container -->

<div id="sidebar">

			<div class="widget-ads widget">		
			<a href="http://lecconews.lc/news/il-nuovo-bidone-giallo-205608/"><img src="http://lecconews.lc/wp/wp-content/uploads/2017/12/bidone-giallo-00.gif" alt="" /></a>
	
		</div><div id="text-9" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- LECCONEWS 250 x 250 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="3682506321"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- LECCONEWS LATO 250 classico --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-0128191211734189"
     data-ad-slot="3278169880"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-11" class="widget widget_text">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- LECCONEWS 160X600 LATO 2 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6048057987262716"
     data-ad-slot="7375422529"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-3" class="widget widget_text">			<div class="textwidget"><div id="div-gpt-ad-1478171775566-0">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/134284252/iperg-160x600', [160, 600], 'div-gpt-ad-1478171775566-0').addService(googletag.pubads()).setTargeting();
googletag.pubads().enableSyncRendering();googletag.enableServices();googletag.display('div-gpt-ad-1478171775566-0');</script>
</div></div>
		</div><div id="advwidget-8" class="widget widget_advwidget"><h3 class="widget-title">LA VIGNETTA DI C.</h3>	
<div class="widget-ad125">
	<a href="http://lecconews.lc/category/Vignette/" target="_blank"><img src="http://lecconews.lc/wp/wp-content/uploads/2017/12/vignetta-galleria05r.jpg" alt="advertisement" /></a>
</div> <!-- end .widget-ad125 -->
</div><div class="widget-ads widget">		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lecco News side234 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px"
     data-ad-client="ca-pub-4221236979693954"
     data-ad-slot="2623054226"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		</div><div class="widget-ads widget">		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lecconews-sidebar-right -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-4221236979693954"
     data-ad-slot="6239044222"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		</div><div class="widget-ads widget">		
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Lecco News side234 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:234px;height:60px"
     data-ad-client="ca-pub-4221236979693954"
     data-ad-slot="2623054226"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		
		</div><div id="text-7" class="widget widget_text">			<div class="textwidget"><div id="SC_TBlock_294369" class="SC_TBlock">loading...</div> <script type="text/javascript">var SC_CId = "294369",SC_Domain="n.pc5ads.com";SC_Start_294369=(new Date).getTime();</script>
<script type="text/javascript" src="//st-n.pc5ads.com/js/adv_out.js"></script></div>
		</div><div id="video-widget-2" class="widget tj-video"><h3 class="widget-title">I VIDEO DI LECCONEWS.LC</h3>                <div class="open" id="tj-video-cat-1">

        			<div class="cover"><iframe width=" 258 " height=" 150 " src="https://www.youtube.com/embed/vDgm-evJmcc" frameborder="0" allowfullscreen></iframe></div>
			            <p class="description"></p>
        </div>
                        <div class="hide" id="tj-video-cat-2">

        Could not generate embed. Please try it again.            <p class="description"></p>
        </div>
        
        <ul class="items">
                                    <li>
              <a class="active" href="#tj-video-cat-1">ANTIDROGA SULLA SS36</a>
            </li>

                                    <li>
              <a class="" href="#tj-video-cat-2"></a>
            </li>

                    </ul>
        <script type="text/javascript">
        jQuery(function($) {
			$("document").ready(function() {
				$(".tj-video li a").click(function() {
					$(".tj-video .open").addClass("hide").removeClass("open");
					$(".tj-video " + $(this).attr("href")).addClass("open").removeClass("hide");
					$(".tj-video li a.active").removeClass("active");
					$(this).addClass("active");
					return false;
				})
			});
        });
        </script>
    </div><div class="widget-ads widget">		
			<a href="http://www.lescultures.it/"><img src="http://lecconews.lc/wp/wp-content/uploads/2014/11/les-cultures-logo.jpg" alt="" /></a>
	
		</div><div class="widget-ads widget"><h3 class="ad-title">Scrivi alla redazione</h3>		
			<a href="http://lecconews.lc/contatti/contatti-15432/"><img src="http://lecconews.lc/wp/wp-content/uploads/2013/05/SCRIVI-MAIL-REDAZIONE-LC.jpg" alt="" /></a>
	
		</div><div class="widget-ads widget">		
			<a href="https://twitter.com/LeccoNews"><img src="http://lecconews.lc/wp/wp-content/uploads/2014/01/TWITTER-LECCONEWS.jpg" alt="" /></a>
	
		</div><div id="search-2" class="widget widget_search"><h3 class="widget-title">CERCA su LeccoNews.LC</h3><form method="get" id="searchform" action="http://lecconews.lc">
	<input type="text" class="input-text" name="s" id="s"  value="Cerca nel sito..." onfocus="if (this.value == 'Cerca nel sito...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Cerca nel sito...';}" />
	<input id="searchsubmit" type="submit" value="Go" />
</form></div><div class="widget-ads widget">		
			<a href="http://fascinointellettuali.larionews.com/"><img src="http://lecconews.lc/wp/wp-content/uploads/2015/04/FASCINO-LOGO.jpg" alt="" /></a>
	
		</div><div id="advwidget-3" class="widget widget_advwidget">	
<div class="widget-ad125">
</div> <!-- end .widget-ad125 -->
</div>		<div id="tj_twitter-2" class="widget widget_tj_twitter">        <a href="http://twitter.com/https://twitter.com/LeccoNews"></a>        <ul id="twitter_update_list_tj_twitter-2"><li></li></ul>
        <div class="clear"></div>
        	<script type="text/javascript">
	<!--//--><![CDATA[//><!--
	
	    function twitterCallback2(twitters) {
	    
	      var statusHTML = [];
	      for (var i=0; i<twitters.length; i++){
	        var username = twitters[i].user.screen_name;
	        var status = twitters[i].text.replace(/((https?|s?ftp|ssh)\:\/\/[^"\s\<\>]*[^.,;'">\:\s\<\>\)\]\!])/g, function(url) {
	          return '<a href="'+url+'">'+url+'</a>';
	        }).replace(/\B@([_a-z0-9]+)/ig, function(reply) {
	          return  reply.charAt(0)+'<a href="http://twitter.com/'+reply.substring(1)+'">'+reply.substring(1)+'</a>';
	        });
	        statusHTML.push( '<li><span class="content">'+status+'</span> <a class="twitter-timestamp" href="http://twitter.com/'+username+'/statuses/'+twitters[i].id_str+'">'+relative_time(twitters[i].created_at)+'</a></li>' );
	      }
	      document.getElementById( 'twitter_update_list_tj_twitter-2').innerHTML = statusHTML.join( '' );
	    }
	    
	    function relative_time(time_value) {
	      var values = time_value.split( " " );
	      time_value = values[1] + " " + values[2] + ", " + values[5] + " " + values[3];
	      var parsed_date = Date.parse(time_value);
	      var relative_to = (arguments.length > 1) ? arguments[1] : new Date();
	      var delta = parseInt((relative_to.getTime() - parsed_date) / 1000);
	      delta = delta + (relative_to.getTimezoneOffset() * 60);
	    
	      if (delta < 60) {
	        return 'less than a minute ago';
	      } else if(delta < 120) {
	        return 'about a minute ago';
	      } else if(delta < (60*60)) {
	        return (parseInt(delta / 60)).toString() + ' minutes ago';
	      } else if(delta < (120*60)) {
	        return 'about an hour ago';
	      } else if(delta < (24*60*60)) {
	        return 'about ' + (parseInt(delta / 3600)).toString() + ' hours ago';
	      } else if(delta < (48*60*60)) {
	        return '1 day ago';
	      } else {
	        return (parseInt(delta / 86400)).toString() + ' days ago';
	      }
	    }
	//-->!]]>
	</script>
	<script type="text/javascript" src="http://api.twitter.com/1/statuses/user_timeline/https://twitter.com/LeccoNews.json?callback=twitterCallback2&amp;count=5&amp;include_rts=t"></script>
		 
        </div>        
   		
	<div id="advwidget-9" class="widget widget_advwidget"><h3 class="widget-title">CONSIGLI UTILI</h3>	
<div class="widget-ad125">
	<a href="http://lecconews.lc/news/sicurezza-casa-ecco-lopuscolo-della-questura-in-pdf-49325/#.UxGx_IXEGil" target="_blank"><img src="http://lecconews.lc/wp/wp-content/uploads/2014/03/SICUREZZA-CASA-OPUSCOLO.jpg" alt="advertisement" /></a>
</div> <!-- end .widget-ad125 -->
</div><div class="widget-ads widget">		
		<iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Flecconews%3Fref%3Dts%26fref%3Dts&amp;width=250&amp;height=290&amp;show_faces=true&amp;colorscheme=light&amp;stream=false&amp;border_color&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:250px; height:290px;" allowTransparency="true"></iframe>		
		</div>		
<div id="tab-sidebar">

<div class="widget tab-widget" id="recent-posts"> 
		<h3 class="widget-title">Ultimi articoli</h3>
		<ul>
			<li class="clear">
	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2017/12/cervi-betulle-neve-42x42.jpg" class="entry-thumb wp-post-image" alt="cervi betulle neve" />	<div class="info">
	<a title="FOTO/CONQUISTA IL WEB<br /> LA FAMIGLIA DI CERVI <br />NELLA NEVE ALLE BETULLE" href="http://lecconews.lc/news/fotoconquista-il-web-la-famiglia-di-cervi-nella-neve-alle-betulle-208273/">FOTO/CONQUISTA IL WEB<br /> LA FAMIGLIA DI CERVI <br />NELLA NEVE ALLE BETULLE</a>
	<span class="meta">dicembre 29, 2017</span>
	</div> <!--end .info-->
</li>
<li class="clear">
	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2017/06/bicchieri-plastica-alcol-42x42.jpg" class="entry-thumb wp-post-image" alt="bicchieri plastica - alcol" />	<div class="info">
	<a title="NOTTE DI S.SILVESTRO A LECCO: <br />STRADE CHIUSE NEL WEEKEND <br />E NIENTE CONTENITORI IN VETRO" href="http://lecconews.lc/news/notte-di-s-silvestro-a-lecco-strade-chiuse-nel-weekend-e-niente-contenitori-in-vetro-208270/">NOTTE DI S.SILVESTRO A LECCO: <br />STRADE CHIUSE NEL WEEKEND <br />E NIENTE CONTENITORI IN VETRO</a>
	<span class="meta">dicembre 29, 2017</span>
	</div> <!--end .info-->
</li>
<li class="clear">
	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2017/12/Amazon-Classifica-borghi-42x42.jpg" class="entry-thumb wp-post-image" alt="Amazon-Classifica-borghi" />	<div class="info">
	<a title="CURIOSITÀ/INTROZZO TRA I BORGHI<BR> CHE COMPRANO DI PIÙ SU AMAZON" href="http://lecconews.lc/news/curiositaintrozzo-tra-i-borghi-che-acquistano-di-piu-su-amazon-208265/">CURIOSITÀ/INTROZZO TRA I BORGHI<BR> CHE COMPRANO DI PIÙ SU AMAZON</a>
	<span class="meta">dicembre 29, 2017</span>
	</div> <!--end .info-->
</li>
<li class="clear">
	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2017/12/neve-buio-42x42.jpeg" class="entry-thumb wp-post-image" alt="Valsassina" />	<div class="info">
	<a title="MALTEMPO: ATTESA NEVE<BR> IN SERATA ANCHE A 400 METRI" href="http://lecconews.lc/news/maltempoattesa-neve-in-serata-anche-ai-400-m-208260/">MALTEMPO: ATTESA NEVE<BR> IN SERATA ANCHE A 400 METRI</a>
	<span class="meta">dicembre 29, 2017</span>
	</div> <!--end .info-->
</li>
                    
		</ul>	
	</div> <!--end #recent-posts-->

	<div class="widget tab-widget" id="popular-posts">
		<h3 class="widget-title">Articoli più letti</h3>
		<ul>
						<li class="clear">
 	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2013/02/Pasquini-Antonio-42x42.jpg" class="entry-thumb wp-post-image" alt="Antonio Pasquini" /> 	<div class="info">
 	<a title="POLIZIA LOCALE, PASQUINI (PDL): <BR>&#8220;CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA&#8221;" href="http://lecconews.lc/news/polizia-locale-pasquini-pdl-che-non-si-passi-dallo-spray-alla-pistola-19533/">POLIZIA LOCALE, PASQUINI (PDL): <BR>&#8220;CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA&#8221;</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
<li class="clear">
 	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2013/02/GLILLO-A-LC-42x42.jpg" class="entry-thumb wp-post-image" alt="GLILLO A LC" /> 	<div class="info">
 	<a title="GRILLO A LECCO: <br />IN MIGLIAIA <bR>PER IL COMICO-POLITICO" href="http://lecconews.lc/news/grillo-a-lecco-in-migliaia-per-il-comico-politico-1823/">GRILLO A LECCO: <br />IN MIGLIAIA <bR>PER IL COMICO-POLITICO</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
<li class="clear">
 	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2013/04/hamburger-crudi-42x42.jpg" class="entry-thumb wp-post-image" alt="hamburger-crudi" /> 	<div class="info">
 	<a title="HAMBURGER: IL COMITATO <br />DEI GENITORI VUOLE CAMBIARE <br />L&#8217;APPALTO DELLE MENSE" href="http://lecconews.lc/news/lecco-hamburger-il-comitato-dei-genitori-chiede-di-cambiare-lappalto-delle-mense-14536/">HAMBURGER: IL COMITATO <br />DEI GENITORI VUOLE CAMBIARE <br />L&#8217;APPALTO DELLE MENSE</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
<li class="clear">
 	<img width="42" height="42" src="http://lecconews.lc/wp/wp-content/uploads/2014/05/DSC_7483-42x42.jpg" class="entry-thumb wp-post-image" alt="civitz gsg civatese" /> 	<div class="info">
 	<a title="BASKET: LA G.S.G. CIVATESE <BR>SI AGGIUDICA LA GARA 1 <BR>DELLE SEMIFINALI 1^ DIVISIONE" href="http://lecconews.lc/news/basket-la-g-s-g-civatese-si-aggiudica-la-gara-1-delle-semifinali-1-divisione-62835/">BASKET: LA G.S.G. CIVATESE <BR>SI AGGIUDICA LA GARA 1 <BR>DELLE SEMIFINALI 1^ DIVISIONE</a>
 	<!--<span class="meta"></span>-->
	</div> <!--end .info-->
</li>
                    
		</ul>			
	 </div> <!--end #popular-posts-->
		       
	
		
        <!--    
	<div class="widget tab-widget" id="recent-comments">
		<h3 class="widget-title">Commenti</h3>
		<ul>
				<li class="clear">
		<img alt='' src='http://0.gravatar.com/avatar/6b813b3d94fbfe3e5a74a915fd5d0eda?s=48&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="http://lecconews.lc/news/dal-pdl-la-guerra-si-sposta-su-forza-italia-piazza-e-nava-con-alfano-brambilla-ospita-casero-32445/#comment-3664" title="on  DAL PDL LA GUERRA SI SPOSTA SU F. I.: PIAZZA E NAVA CON ALFANO, BRAMBILLA OSPITA CASERO">
			<span class="comment-author">admin:</span> <span class="comment-excerpt">EWRWERWE...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='http://1.gravatar.com/avatar/fbd748f113e5e354f9f55c893fb304aa?s=48&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="http://lecconews.lc/news/kitesurf-il-campione-a-colico-non-servono-le-boe-28462/#comment-1915" title="on  KITESURF, IL SUPER CAMPIONE: <BR>"A COLICO NON SERVONO LE BOE"">
			<span class="comment-author">Gabriele:</span> <span class="comment-excerpt">Caro "padrone del lago" come faccio a fare il mio bagnetto tranqu...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='http://1.gravatar.com/avatar/19ad0724be93671a6a0086a4ca13e1a9?s=48&amp;d=http%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="http://lecconews.lc/hinterland/30enne-il-ciclista-della-lecco-ballabio-uscito-quasi-indenne-dal-frontale-2-25960/#comment-1511" title="on  30ENNE IL CICLISTA DELLA LECCO BALLABIO, USCITO QUASI INDENNE DAL FRONTALE">
			<span class="comment-author">Ariella:</span> <span class="comment-excerpt">Spostare l'attenzione sulla svista del ciclista è ridicolo... I t...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='http://0.gravatar.com/avatar/cfe5681a212df53f272d4f6f4247c340?s=48&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="http://lecconews.lc/news/polizia-locale-pasquini-pdl-che-non-si-passi-dallo-spray-alla-pistola-19533/#comment-1444" title="on  POLIZIA LOCALE, PASQUINI (PDL): <BR>"CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA"">
			<span class="comment-author">gigi:</span> <span class="comment-excerpt">Si fa prima a dire quali siano i comuni lecchesi con i vigili, si...</span>
		</a>
	</li>
		<li class="clear">
		<img alt='' src='http://0.gravatar.com/avatar/a3abffa2fda158504146b915fcd2b4bb?s=48&amp;d=http%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&amp;r=G' class='avatar avatar-48 photo' height='48' width='48' />	
		<a href="http://lecconews.lc/news/polizia-locale-pasquini-pdl-che-non-si-passi-dallo-spray-alla-pistola-19533/#comment-1308" title="on  POLIZIA LOCALE, PASQUINI (PDL): <BR>"CHE NON SI PASSI <BR>DALLO SPRAY ALLA PISTOLA"">
			<span class="comment-author">Lady:</span> <span class="comment-excerpt">e quali sarebbero questi comuni? non credo che l'arma sia utile p...</span>
		</a>
	</li>
	                    
		</ul>
	</div> -->

</div><!--end #tab-sidebar-->
		<div id="archives-2" class="widget widget_archive"><h3 class="widget-title">L&#8217;ARCHIVIO DI LECCONEWS.LC</h3>		<select name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'> <option value="">Seleziona mese</option> 	<option value='http://lecconews.lc/date/2017/12/'> dicembre 2017 &nbsp;(357)</option>
	<option value='http://lecconews.lc/date/2017/11/'> novembre 2017 &nbsp;(381)</option>
	<option value='http://lecconews.lc/date/2017/10/'> ottobre 2017 &nbsp;(384)</option>
	<option value='http://lecconews.lc/date/2017/09/'> settembre 2017 &nbsp;(392)</option>
	<option value='http://lecconews.lc/date/2017/08/'> agosto 2017 &nbsp;(296)</option>
	<option value='http://lecconews.lc/date/2017/07/'> luglio 2017 &nbsp;(362)</option>
	<option value='http://lecconews.lc/date/2017/06/'> giugno 2017 &nbsp;(401)</option>
	<option value='http://lecconews.lc/date/2017/05/'> maggio 2017 &nbsp;(393)</option>
	<option value='http://lecconews.lc/date/2017/04/'> aprile 2017 &nbsp;(364)</option>
	<option value='http://lecconews.lc/date/2017/03/'> marzo 2017 &nbsp;(459)</option>
	<option value='http://lecconews.lc/date/2017/02/'> febbraio 2017 &nbsp;(419)</option>
	<option value='http://lecconews.lc/date/2017/01/'> gennaio 2017 &nbsp;(482)</option>
	<option value='http://lecconews.lc/date/2016/12/'> dicembre 2016 &nbsp;(403)</option>
	<option value='http://lecconews.lc/date/2016/11/'> novembre 2016 &nbsp;(485)</option>
	<option value='http://lecconews.lc/date/2016/10/'> ottobre 2016 &nbsp;(517)</option>
	<option value='http://lecconews.lc/date/2016/09/'> settembre 2016 &nbsp;(450)</option>
	<option value='http://lecconews.lc/date/2016/08/'> agosto 2016 &nbsp;(362)</option>
	<option value='http://lecconews.lc/date/2016/07/'> luglio 2016 &nbsp;(445)</option>
	<option value='http://lecconews.lc/date/2016/06/'> giugno 2016 &nbsp;(446)</option>
	<option value='http://lecconews.lc/date/2016/05/'> maggio 2016 &nbsp;(497)</option>
	<option value='http://lecconews.lc/date/2016/04/'> aprile 2016 &nbsp;(463)</option>
	<option value='http://lecconews.lc/date/2016/03/'> marzo 2016 &nbsp;(437)</option>
	<option value='http://lecconews.lc/date/2016/02/'> febbraio 2016 &nbsp;(441)</option>
	<option value='http://lecconews.lc/date/2016/01/'> gennaio 2016 &nbsp;(401)</option>
	<option value='http://lecconews.lc/date/2015/12/'> dicembre 2015 &nbsp;(382)</option>
	<option value='http://lecconews.lc/date/2015/11/'> novembre 2015 &nbsp;(434)</option>
	<option value='http://lecconews.lc/date/2015/10/'> ottobre 2015 &nbsp;(442)</option>
	<option value='http://lecconews.lc/date/2015/09/'> settembre 2015 &nbsp;(466)</option>
	<option value='http://lecconews.lc/date/2015/08/'> agosto 2015 &nbsp;(344)</option>
	<option value='http://lecconews.lc/date/2015/07/'> luglio 2015 &nbsp;(463)</option>
	<option value='http://lecconews.lc/date/2015/06/'> giugno 2015 &nbsp;(553)</option>
	<option value='http://lecconews.lc/date/2015/05/'> maggio 2015 &nbsp;(602)</option>
	<option value='http://lecconews.lc/date/2015/04/'> aprile 2015 &nbsp;(504)</option>
	<option value='http://lecconews.lc/date/2015/03/'> marzo 2015 &nbsp;(546)</option>
	<option value='http://lecconews.lc/date/2015/02/'> febbraio 2015 &nbsp;(453)</option>
	<option value='http://lecconews.lc/date/2015/01/'> gennaio 2015 &nbsp;(456)</option>
	<option value='http://lecconews.lc/date/2014/12/'> dicembre 2014 &nbsp;(365)</option>
	<option value='http://lecconews.lc/date/2014/11/'> novembre 2014 &nbsp;(479)</option>
	<option value='http://lecconews.lc/date/2014/10/'> ottobre 2014 &nbsp;(545)</option>
	<option value='http://lecconews.lc/date/2014/09/'> settembre 2014 &nbsp;(409)</option>
	<option value='http://lecconews.lc/date/2014/08/'> agosto 2014 &nbsp;(405)</option>
	<option value='http://lecconews.lc/date/2014/07/'> luglio 2014 &nbsp;(471)</option>
	<option value='http://lecconews.lc/date/2014/06/'> giugno 2014 &nbsp;(453)</option>
	<option value='http://lecconews.lc/date/2014/05/'> maggio 2014 &nbsp;(524)</option>
	<option value='http://lecconews.lc/date/2014/04/'> aprile 2014 &nbsp;(470)</option>
	<option value='http://lecconews.lc/date/2014/03/'> marzo 2014 &nbsp;(448)</option>
	<option value='http://lecconews.lc/date/2014/02/'> febbraio 2014 &nbsp;(435)</option>
	<option value='http://lecconews.lc/date/2014/01/'> gennaio 2014 &nbsp;(479)</option>
	<option value='http://lecconews.lc/date/2013/12/'> dicembre 2013 &nbsp;(364)</option>
	<option value='http://lecconews.lc/date/2013/11/'> novembre 2013 &nbsp;(385)</option>
	<option value='http://lecconews.lc/date/2013/10/'> ottobre 2013 &nbsp;(445)</option>
	<option value='http://lecconews.lc/date/2013/09/'> settembre 2013 &nbsp;(403)</option>
	<option value='http://lecconews.lc/date/2013/08/'> agosto 2013 &nbsp;(318)</option>
	<option value='http://lecconews.lc/date/2013/07/'> luglio 2013 &nbsp;(439)</option>
	<option value='http://lecconews.lc/date/2013/06/'> giugno 2013 &nbsp;(468)</option>
	<option value='http://lecconews.lc/date/2013/05/'> maggio 2013 &nbsp;(495)</option>
	<option value='http://lecconews.lc/date/2013/04/'> aprile 2013 &nbsp;(377)</option>
	<option value='http://lecconews.lc/date/2013/03/'> marzo 2013 &nbsp;(408)</option>
	<option value='http://lecconews.lc/date/2013/02/'> febbraio 2013 &nbsp;(338)</option>
	<option value='http://lecconews.lc/date/2013/01/'> gennaio 2013 &nbsp;(220)</option>
	<option value='http://lecconews.lc/date/2012/12/'> dicembre 2012 &nbsp;(1)</option>
	<option value='http://lecconews.lc/date/2012/10/'> ottobre 2012 &nbsp;(1)</option>
	<option value='http://lecconews.lc/date/2012/03/'> marzo 2012 &nbsp;(2)</option>
	<option value='http://lecconews.lc/date/2012/02/'> febbraio 2012 &nbsp;(1)</option>
 </select>
</div>		
	<div class="clear"></div>
	
</div> <!--end #sidebar--></div><!--end #main-->
  
		<script type="text/javascript">
//<![CDATA[
!function() {var e = 1,o = {"sticky": {"adServer":"none","desktopZId":"779508","macro":null,"mobileZId":"779509","origin":"http://lecconews.lc"}};parent.window.cto_glue2 = parent.window.cto_glue2 || [], parent.window.cto_glue2.push({ options: o, debug: e});var t = parent.document.createElement("script"); t.type = "text/javascript", t.async = !0, t.src = ("https:" == parent.document.location.protocol ? "https://" : "http://") + "static.criteo.net/misc/glue2/glue2_sticky.js", (parent.document.getElementsByTagName("head")[0] || parent.document.getElementsByTagName("body")[0]).appendChild(t);}();
//]]>
</script> 

	<div id="footer">
	
		<div class="widget" id="fwidget-1">
			<div id="rss-3" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class='rsswidget' href='http://xml.corriereobjects.it/rss/homepage.xml' title='Abbonati a questo contenuto'><img style='border:0' width='14' height='14' src='http://lecconews.lc/wp/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='http://www.corriere.it/' title='Corriere.it - Notizie e approfondimenti di cronaca, politica, economia e sport con foto, immagini e video di Corriere TV. Meteo, salute, guide viaggi, Musica e giochi online'>da Corriere.it</a></h3><ul><li><a class='rsswidget' href='http://www.corriere.it/esteri/17_dicembre_28/aerei-bambini-trafficanti-cuore-sabbioso-niger-64941f5a-ec03-11e7-9fa2-1bd82b1c1e98.shtml' title='Lo scrittore Edoardo Albinati e la compagna regista e attrice Francesca d’Aloja raccontano la loro missione nel Paese centro africano con l’Unhcr '>Aerei, bambini e trafficanti: il cuore sabbioso del Niger</a> <span class="rss-date">28/12/2017</span></li><li><a class='rsswidget' href='http://www.corriere.it/esteri/17_dicembre_28/liberia-ex-milanista-weah-stravince-elezioni-presidenziali-fec8cc60-ebf9-11e7-9fa2-1bd82b1c1e98.shtml' title='Arrivano i risultati delle elezioni dello scorso 26 dicembre: battuto il vicepresidente uscente'>Liberia,     Weah  vince le elezioni presidenziali  Foto |Video Ma diceva: “Non farò politica”</a> <span class="rss-date">28/12/2017</span></li><li><a class='rsswidget' href='http://video.corriere.it/passeggero-prenota-fermata-piu-volte-l-autista-bus-picchia-sangue/ee18f4b4-ec01-11e7-9fa2-1bd82b1c1e98' title='È successo su un autobus di linea a Cartagena, in Colombia'>Il passeggero prenota la fermata più volte. L’autista del bus lo picchia a sangue</a> <span class="rss-date">28/12/2017</span></li></ul></div>		</div>

		<div class="widget" id="fwidget-2">
			<div id="rss-6" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class='rsswidget' href='http://www.huffingtonpost.it/feeds/verticals/italy/index.xml' title='Abbonati a questo contenuto'><img style='border:0' width='14' height='14' src='http://lecconews.lc/wp/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='http://www.aol.com/' title='Huffington Post Italy Athena2'>Da Huffingtonpost.it</a></h3><ul><li><a class='rsswidget' href='http://www.huffingtonpost.it/2017/12/29/alce-nero-sara-santo-il-suo-primo-miracolo-contribuire-a-sotterrare-lascia-di-guerra-tra-bergoglio-e-la-chiesa-americana_a_23319374/' title='&quot;Alce Nero&quot;, il leggendario capo Sioux, sarà santo. Questo almeno l&#039;impegno dei vescovi Usa che nella loro ultima conferenza a Baltimora hanno dato il via libera al processo di beatificazione il cui esito favorevole lo potrebbe portare all&#039;onore degli altari: primo&quot;pellerossa&quot; dopo Kateri (Caterina) Tekakwitha (beatificata da San Giovanni Paolo II e proclamata santa da Benedetto XVI) .Sarà uno dei pochi santi nord-americani. Anzi, nativo americano, quasi un simbolo incarnato di quel contrasto alla colonizzazione da parte dei bianchi primatisti nei confronti delle altre culture, tante volte contestata anche da Papa Francesco.Dopo le tensioni del 2016 e 2017 (coincise con l&#039;elezione a presidente di Donald Trump) tra Conferenza episcopale americana (USCCB) e il Pontefice, Alce Nero il primo miracolo l&#039;ha già fatto: contribuirà a sotterrare l&#039;ascia di guerra tra Bergoglio e la Chiesa americana, visto che a Baltimora, a metà novembre, era volato il segretario di Stato vaticano Pietro Parolin, proprio per contribuire a sanare il solco tra episcopato statunitense e il Papa.La storia di Alce Nero è proprio una storia di tempo di Natale. Da bambino combatté a Little Big Horn contro il generale Custer, nel 1890 girò l&#039;Europa e anche l&#039;Italia con Buffalo Bill, poi restò segnato per sempre dagli orrori del massacro a Wounded Knee dei Sioux del cugino Cavallo Pazzo.Pochi però sapevano fino a ieri che Alce Nero (Black Elk) divenne cattolico, ormai adulto nel 1904, battezzato nel giorno di San Nicola (Santa Claus) dopo la morte della prima moglie, proprio con il nome di Nicholas.Considerato il più influente leader indiano del ventesimo secolo, in questa sua seconda vita Black Elk Nicholas battezzò centinaia di Sioux, insegnando il catechismo e vivendo una vita umile e giusta fino alla morte nel 1950 nella riserva di Pine Ridge del South Dakota. Adesso, sulla spinta di una richiesta della diocesi di Rapid City, la causa di beatificazione.Tutta la sua vita fu segnata dalla &quot;Grande visione&quot; che ebbe da piccolo, durante una malattia. Una visione della saggezza insita nella Terra (come non sentire in questo riecheggiare le laudi francescane e la stessa enciclica del Papa &quot; Laudato sii&quot; ) che lo avrebbe diretto verso la sua vera vocazione, quella di essere un wichasha wakon cioè un uomo santo. Il suo pensiero, la sua religiosità e la sua grande visione sono state raccolte per la prima volta nel celebre &quot;Black Elk Speaks&quot; di John Neihardt che lo intervistò a lungo negli anni Trenta. Il libro inizialmente non trovò lettori ma negli anni Sessanta, dopo esser stato riscoperto da Carl Jung e tradotto in tedesco, diventò un bestseller venduto in milioni di copie in tutto il mondo. La forza di quella visione lo accompagnò per tutta la vita e adesso lo sta per avvicinare all&#039;altare della gloria dei santi, secondo la Chiesa cattolica.L&#039;annuncio del processo di beatificazione ha però diviso la comunità indiana. Il New Yorker ha avvicinato i suoi discendenti che ancora vivono nella riserva di Pine Ridge. Per i Sioux tradizionalisti, Alce Nero fece concessioni solo esteriori alla cultura dell&#039;uomo bianco ma dentro di sé non cambiò mai. &quot;In famiglia girano storie che i missionari cercavano di battezzarlo e lui correva a nascondersi sotto il letto&quot;, ha raccontato la bisnipote Charlotte che si definisce pagana. Questi Sioux pensano che i cattolici volessero fare Alce Nero uno dei loro per via del suo status e per la spiritualità che lo aveva reso celebre anche fuori dall&#039;ambito delle Montagne Rocciose.Il tema della negatività delle colonizzazione ideologiche e culturali è sempre più frequente nella predicazione di Papa Francesco e il possibile nuovo santo americano potrebbe aiutare a diffondere ovunque questa consapevolezza.'>Alce Nero sarà Santo. Il suo primo miracolo: contribuire a sotterrare l&#039;ascia di guerra tra Bergoglio e la Chiesa americana</a></li><li><a class='rsswidget' href='http://www.huffingtonpost.it/maurizio-guandalini/perche-l-andante-adagio-di-gentiloni-deve-essere-messo-a-servizio-del-pd-e-di-renzi_a_23318824/' title='Non mi ha convinto il premier Gentiloni nella conferenza stampa di fine anno. Non tanto nel merito di quello che ha fatto il suo governo. Ma sulla competizione in casa Pd. Infatti dopo aver ricevuto (dieci?) domande con inserito il pilota automatico che i sondaggi lo collocano al vertice del gradimento degli italiani – tra l&#039;altro sono da verificare i metodi utilizzati e pesare il consenso praticamente in assenza di competitori è tra sciamani – è stato silenzioso e accorto nel rivendicare per sé un ruolo centrale in futuro, e forse anche domani quando inizia la campagna elettorale.Tutte le più articolate ragioni, ci mancherebbe. Gentiloni bene e bravo. Ma non bis. Sarebbe un problema soprattutto per il timing che serve all&#039;Italia. Timing interrotto dopo l&#039;incomprensibile dimissione da premier di Matteo Renzi. Capiamo il presidente del Consiglio in carica e la sua formula del procedere senza urli e strepitii: è una formula signorile che aggrada i conservatori di una volta, come il sottoscritto. Ma anche i conservatori di una volta vorrebbero ritmo e sterzate corpose. E a oggi è un format che può tenere botta solo chez Renzi.I gufi continuano dire che Renzi è decaduto. È finito. È stato così forte il dileggio e il potere distruttivo nei suoi confronti che pure coloro che ne erano fan sono diventati detrattori, convinti che sia finita un&#039;epoca. Attenti a dire che è finita un&#039;epoca – tra l&#039;altro come si fa accarezzare una affermazione del genere, di fronte a un leader di 40 anni? - perché si sa quello che si lascia e non si sa quello che si trova.E la legislatura che se ne va rimane una vittoria di Renzi. Altroché scioglierla nell&#039;acido, battuta infelice.Lo stesso Gentiloni si è trovato il programma fatto in questo anno di governo dai decreti attuativi a valanga provenienti dal lavoro di Renzi. Attenzione. Non ne facciamo un gioco di chi lo fa meglio. Però è evidente che la corsa nel Pd è aperta. È evidente che Gentiloni ha capito che gli aggrada quel posto che occupa. È chiaro che sta coalizzando intorno a sé un correntone robusto che ha come motivo trovare un sostituto a Renzi.Chi meglio di Gentiloni può farlo rimanendo in carica da presidente del Consiglio? Il problema qual è? C&#039;è una campagna elettorale incerta. E l&#039;incertezza grava soprattutto sul Pd. Se non sfonderà un risultato soddisfacente si apriranno incognite profonde per il Paese. Forse basterebbe partire da qui a impostare la prossima campagna elettorale?Però non si può trottare in corsa con due capi bastone. O cede Gentiloni o cede Renzi. Non si scappa. E lo si deve fare oggi. Per evitare che si sposti il dibattito su chi sarà il prossimo premier. Chi sarà il prossimo leader. Abbiamo già avuto esperienza con Etruria, e prima con i fuoriusciti dal Pd, non vorremmo che i prossimi mesi fossero una sorta di superquark, alla ricerca del dna migliore, quello doc, del leader calmo che tranquillizza e (forse) vince.Purtroppo, invece, ne siamo certi sarà così. Sarà mite Gentiloni ma non è avulso dalla realtà, dalle forme di narcisismo legittimo, dalle leggende sulla sua forza calma che tanto piace. Un diversivo utile per mettere in giro altro fumo utile per maratone di talk e paginate dei quotidiani.Due mesi di campagna elettorale non sono tantissimi. Anche se veniamo da un anno di baruffe iniziate dal post referendum del 4 dicembre 2016. Tutto parte e finisce in quella data. E li stanno le ragioni se il Pd di Renzi vuole portare a casa un ottimo risultato. Ma occorre la compartecipazione di tutti coloro che gli stanno intorno e non accendere competizioni straordinarie sul domani da parte di ex amici o fedelissimi.Non si può tirare il carretto da una parte e dall&#039;altro stare sul ciglio ad attendere chissà quali eventi perché essendo il Presidente del Consiglio non può scendere nell&#039;agone del dibattito politico con troppa frequenza.Mi sembra che molti stanno facendo i conti senza oste. La realtà italiana si sta muovendo su direttrici che non sono per nulla coincidenti con il sentiment di decine di giornalisti interpreti dell&#039;umore italico verso il tranquillo Gentiloni.La sensazione è che saranno pure queste parole al vento, vedremo nei prossimi giorni una campagna elettorale tafazziana nel Pd fatta di concorrenti e detrattori tutti dentro, dando per l&#039;ennesima volta un mortificante segnale di un&#039;epoca che non finisce mai nei pressi della sinistra.'>Perché l’andante adagio di Gentiloni deve essere messo a servizio del Pd (e di Renzi)</a></li><li><a class='rsswidget' href='http://www.huffingtonpost.it/2017/12/29/trump-contro-amazon-perche-il-servizio-poste-non-alza-i-prezzi_a_23319510/' title='In un tweet pubblicato dal proprio account il presidente degli Stati Uniti, Donald Trump, ha auspicato che l&#039;agenzia del governo responsabile del servizio postale statunitense applichi tariffe più alte ad Amazon e ad altre piattaforme di vendita online. &quot;Perché lo United States Post Office, che sta perdendo molti miliardi di dollari all&#039;anno, fa pagare così poco ad Amazon e ad altri per consegnare i loro pacchi, rendendo Amazon più ricca e il Post Office più stupido e più povero?&quot;, recita il messaggio di Trump, che in un&#039;ora ha superato gli ottomila retweet e i novemila commenti.Why is the United States Post Office, which is losing many billions of dollars a year, while charging Amazon and others so little to deliver their packages, making Amazon richer and the Post Office dumber and poorer? Should be charging MUCH MORE! — Donald J. Trump (@realDonaldTrump) 29 dicembre 2017'>Trump contro Amazon: &quot;Perché il Servizio Poste non alza i prezzi?&quot;</a></li></ul></div>		</div>
		
		<div class="widget" id="fwidget-3">
			<div id="rss-5" class="widget footer-widget widget_rss"><h3 class="widget-title"><a class='rsswidget' href='http://www.gazzetta.it/rss/Home.xml' title='Abbonati a questo contenuto'><img style='border:0' width='14' height='14' src='http://lecconews.lc/wp/wp-includes/images/rss.png' alt='RSS' /></a> <a class='rsswidget' href='' title=''>da Gazzetta.it</a></h3></div>		</div>
	
		<div class="widget" id="fwidget-4">				
					</div>

		<div class="clear"></div>
	  	
	</div> <!--end #footer-->
		
	
		<div id="bottom">
			
			<div class="left">
			
				&copy; 6544 <a href="http://lecconews.lc" title="LeccoNews.LC News e notizie di Lecco e provincia, " rel="home">LeccoNews.LC News e notizie di Lecco e provincia, </a>. All rights reserved.
			</div> <!--end .left--> 
			
			<div class="right">
				<a href="http://www.theme-junkie.com">WordPress theme</a> designed by <a href="http://www.theme-junkie.com">Theme Junkie</a>.
			</div> <!--end .right-->
				
			<div class="clear"></div>
		
		</div> <!--end #bottom -->
  
</div> <!--end #wrapper -->

<div id="cookie-law-info-bar"><span>This website uses cookies to improve your experience. We'll assume you're ok with this, but you can opt-out if you wish.<a href="#" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button" >Accept</a> <a href="http://lecconews.lc/wp" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Read More</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":true,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"top","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<link rel='stylesheet' id='Css-css'  href='http://lecconews.lc/wp/wp-content/plugins/spider-event-calendar/elements/calendar-jos.css?ver=2.5.25' type='text/css' media='' />
<link rel='stylesheet' id='wp-color-picker-css'  href='http://lecconews.lc/wp/wp-admin/css/color-picker.min.css?ver=3.8.24' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Succ. \u00bb","prev":"\u00ab Prec.","image":"Immagine","of":"di","close":"Chiudi","noiframes":"Questa funzionalit\u00e0 richiede frame in linea. Si hanno i frame disabilitati o il browser non li supporta.","loadingAnimation":"http:\/\/lecconews.lc\/wp\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lecconews.lc/wp/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<div id="fb-root"></div>
<script type="text/javascript">
  window.fbAsyncInit = function() {
    FB.init({"appId":"386458138121424","channelUrl":"http:\/\/lecconews.lc\/?sfc-channel-file=1","status":true,"cookie":true,"xfbml":true,"oauth":true});
      };
  (function(d){
       var js, id = 'facebook-jssdk'; if (d.getElementById(id)) {return;}
       js = d.createElement('script'); js.id = id; js.async = true;
       js.src = "//connect.facebook.net/it_IT/all.js";
       d.getElementsByTagName('head')[0].appendChild(js);
   }(document));     
</script>


<!--
<div class="overlay" id="overlay" style="display:none;"></div>
<div id="box">
<a href="http://www.mauropiazza.it" target="_blank"><img src="http://www.valsassinanews.com/img/popup2.jpg"  /></a>
<p class="chiudi">X</p>
</div>-->
	<!-- 2017-12-29 17:55:44 -->
	
</body>
</html>